• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Fiat uno fire - Minimo basso e consumo carburante

Auto
Fiat uno 1.1 37kw i.e. del 1992 - lancia thema berlina 2000 16v V.IS. del 1993
#1
Buonasera amici. Innanzitutto spero che questa sia la sezione giusta in cui esporre il mio problema, in caso contrario mi scuso.
Dunque, dopo la sostituzione dei segmenti( che con il problema che espongo di seguito non è correlato)ho riscontrato due problemi:
1-il minimo, con motore freddo, spesso non era abbastanza alto da mantenere in moto il motore;
2- sono decisamente aumentati i consumi di carburante;
Riguardo al minimo, succedeva che il motore passo-passo non si azionava il più delle volte e dovevo ogni volta premere leggermente sul pistoncino che muove la farfalla per far si che lo stesso si azionasse.da qui, ho presunto che fosse difettoso il motorino.
Inoltre, supponendo un malfunzionamento della sonda lambda ( che staccate le sue connessioni elettriche non produceva nessuna variazione al motore) l'ho sostituita.
Ebbene, sostituiti entrambi i componenti (per i quali non ho affrontato una spesa eccessiva), metto in moto e tutto funziona regolarmente. Fatto un breve giro di prova l'auto risponde bene. Questa mattina, ahimè, si ripresenta lo stesso problema: a freddo il motore non tiene il minimo. Ed infatti mi accorgo che il motorino non si aziona e devo, nuovamente, premere sul pistoncino per far azionare il motorino.
Ora mi chiedo: che cavoli succede? E poi: questo consumo eccessivo di carburante può essere legato ad un problema di comunicazione dei vari componenti e sensori(escludendo sonda lambda, motorino passo, sensore temperatura motore che sono nuovi)? Soprattutto non mi spiego perché toccando il pistoncino del motorino esso si attiva! Grazie
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
#2
i tubicini sono tutti collegati correttamante? forse hai un trafilamento d'aria tra il collettore che la centralina oltre che a zoppicare al minimo che e una causa ben nota, e costretta ad ingrassare, specifica che gruppo hai bosch ,marelli, di iniezione immagino che sia in mono point,.. sei sicuro che il motore e in fase di accensione correttamente e candele originali?
 
Auto
Fiat uno 1.1 37kw i.e. del 1992 - lancia thema berlina 2000 16v V.IS. del 1993
#3
L'iniezione è bosh. Ho già controllato tutti i tubicini e le connessioni elettriche. Il depressore dello spinterogeno e la centralina iniezione sono nuovi, come anche le candele ed i relativi cavi

--- Messaggio doppio unito ---

Ma come si spiega che il passo passo si attiva toccando il suo pistoncino? Una diagnosi alla centralina potrebbe dirmi qualcosa?
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
#4
ora che ci penso mi ricordo che sulla mia vecchia citroen saxo anche gruppo iniezione bosch, quando toccavo l'estremita' del motorino passo passo che era ricoperto da un cappuccio di gomma mi faceva quello scherzo, regolava qualche cosa sentendosi variare i giri del motore e sentendo anche il classico rumore del motorino funzionare, pero' mi si stabilizava come voleva lui quasi per spegnersi ma magicamente in un'attimo ritornava ai parametri impostati dalla centralina. ma mai nessun segno di anomalia al di la' di quando veniva toccato manualmente
 
Auto
Fiat uno 1.1 37kw i.e. del 1992 - lancia thema berlina 2000 16v V.IS. del 1993
#5
Ho fatto un'altra prova: staccare il negativo dalla batteria per un paio d'ore, l'ho poi reinserito ed ho avviato il motore e ho atteso che la ventola di raffreddamento partisse per due volte. Ho spento po il motore. Quando ho acceso il motore, dopo questa procedura, il motorino funzionava a perfezione. Ho fatto un giro tirando un po le marce ma mi sono accorto che il minimo era di nuovo troppo basso.non so più che pensare...
 
Auto
Fiat Punto 75 ELX del '94;Opel Corsa B 1.0 benzina/metano del 2000
#6
Forse è un po assurdo,ma non vorrei che anche il motorino nuovo sia difettoso.
Magari prova a vedere se la farfalla è dura,forse a causa di morchie o sporcizia,il motorino a volte fa fatica a muoverla. Il fatto che se lo tocchi funziona comunque mi fa pensare a quello.
 
Auto
Fiat uno 1.1 37kw i.e. del 1992 - lancia thema berlina 2000 16v V.IS. del 1993
#7
La farfalla è pulita. Quando il pistoncino è tutto indietro non tocca neanche la farfalla
 
Auto
Fiat Punto 75 ELX del '94;Opel Corsa B 1.0 benzina/metano del 2000
#8
L'unica sarebbe poter fare una diagnosi,magari oltre al reset che giustamente hai fatto staccando la batteria,ci sta che cancellando eventuali errori in memoria tutto torni a posto.
Magari con la diagnosi potresti vedere se il potenziometro lavora bene. Non vorrei che non sente la posizione di farfalla chiusa,causando malfunzionamento al motorino.
 
Auto
Fiat uno 1.1 37kw i.e. del 1992 - lancia thema berlina 2000 16v V.IS. del 1993
#9
Ho pensato anch'io al potenziometro. Ma prima di sostituirlo farò fare una diagnosi, visto che sono in attesa del cavo adattatore e non posso farla io. Comunque, dopo un po di test, ho notato che il pistoncino del passo passo è elettromagnetizzato, infatti, se lo porto nella posizione tutto indietro, con la farfalla tenuta lontana, se la avvicino al pistoncino portandola in posizione di minimo, il pistoncino si attiva. Ho dedotto che tra la testa del pistoncino ed il registro della farfalla deve esserci una distanza massima oltre la quale il pistoncino non riesce ad attivarsi. Siamo nell'ordine di una distanza massima di circa 3-4 mm. Nel mio caso, con farfalla a riposo, la distanza è di 0,8mm, quindi non è un problema di registrazione di tale distanza. Vedrò la prossima settimana cosa si riuscirà a capire dalla diagnosi.
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
#10
sei sicuro che non sia saltato un dente della cinghia distribuzione.....? sul fire quando salta il minimo e basso.
 
Auto
Fiat uno 1.1 37kw i.e. del 1992 - lancia thema berlina 2000 16v V.IS. del 1993
#11
No no, assolutamente

--- Messaggio doppio unito ---

Il motore è in fase
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
#12
secondo me non ha niente il gruppo iniezione, ..... ne butto li un'altra, non'e' che hai troppo tirato il cavo dell'accelleratore, che su quei gruppi deve stare un po lento............
 
Auto
Fiat uno 1.1 37kw i.e. del 1992 - lancia thema berlina 2000 16v V.IS. del 1993
#13
L'ho un po allentato infatti, nel dubbio. anche se quando ho smontato il corpo farfallato non ho toccato nulla.vedrò domani mattina cosa farà. Resta sempre l'altra incognita, quella sul consumo spaventoso di benzina!???
 
Auto
Fiat uno 1.1 37kw i.e. del 1992 - lancia thema berlina 2000 16v V.IS. del 1993
#15
IMG_20160430_161337.jpg
L'isolante è bianchissimo. Eppure, dovrebbe essere nero, visti i consumi.
 
Ultima modifica di un moderatore:
Auto
Fiat Punto 75 ELX del '94;Opel Corsa B 1.0 benzina/metano del 2000
#16
Ma le altre sono così? Comunque si effettivamente è bianca.
Ma quanto fai al litro? Tanto per rendersi conto di che consumi hai.
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
#17
sei magro di brutto. occhio con il caldo che fara' questa estate con la carburazione cosi' le temperature alle valvole aumentano tanto. mi sembra strano dato che dici che hai cambiato anche la sonda lambda che non corregga la miscela. la pompa benzina ha la giusta pressione....? perche' come saprai se non'e' almeno a 3 bar causa dei mal funzionamenti all'impianto. probabilmente toccando il pistoncino varia la posizione della farfalla in quel momento ingrassando per poi ritornare come prima subito dopo. avevo gia scritto che anche a me succedeva sulla saxo' che toccando li variava il n. dei giri, quindi in corpo farfallato funziona bene secondo me
 
Ultima modifica:
Auto
Fiat uno 1.1 37kw i.e. del 1992 - lancia thema berlina 2000 16v V.IS. del 1993
#18
Sono tutte così. Direi che sono intorno ai 10 al litro! Un'hf integrale consuma di meno a confronto!!

--- Messaggio doppio unito ---

Spero soltanto che la diagnosi saprà indicarmi qualcosa.
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
#19
Auto
Fiat uno 1.1 37kw i.e. del 1992 - lancia thema berlina 2000 16v V.IS. del 1993
#20
Grazie pe questa ottima guida che mi hai postato! Comunque, sia ieri che stamane ho fatto diverse prove accendendo il motore a freddo e sembra che per ora vada bene. Spero di aver risolto almeno il problema del minimo.domani farò fare la diagnosi e spero di avere un idea sulle cause di questo consumo anomalo di benzina. Vi saprò dire!
 
Alto Basso