1. Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

    Chiudi
  2. Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

    Chiudi

Risolto Fiat Stilo: non si accende neanche il quadro strumenti

Discussione in 'Impianto elettrico' iniziata da vulcano485, 11 Ottobre 2013.

Status Discussione:
Chiusa ad ulteriori risposte.
  1. vulcano485

    vulcano485 Ospite

    Salve a tutti: sono possessore di una Fiat Stilo 1.9 Diesel, anno 2002. Dopo una settimana che non l'ho utilizzata, ieri sono andato a metterla in moto, ma non si accende neanche il quadro strumenti: da notare che la chiusura tramite telecomando non funziona e con la chiave si apre solo una porta, non più tutte e quattro. Secondo voi è un problema di batteria o della centralina? La cosa strana è che non si accende neanche il quadro. Grazie per l'attenzione e per le risposte che mi darete. Saluti, Peppe
     
  2. Bl4Ck^

    Bl4Ck^ Utente Avanzato Autore di Tutorial Specializzato

    Messaggi:
    3.615
    "Mi Piace" ricevuti:
    1.636
    Auto:
    Mx-5 vspec 1.6 16v - 1991
    la batteria completamente a terra ;) quanti anni ha la batteria?
     
  3. vulcano485

    vulcano485 Ospite

    poco più di due anni
     
  4. Bl4Ck^

    Bl4Ck^ Utente Avanzato Autore di Tutorial Specializzato

    Messaggi:
    3.615
    "Mi Piace" ricevuti:
    1.636
    Auto:
    Mx-5 vspec 1.6 16v - 1991
    è sicuramente lei, prova a ricaricarla vedrai :) al massimo verifica di non avere assorbimenti anomali a macchina spenta, di solito si scarica completamente quando sta per abbandonarti e lasci qualche utilizzatore attaccato, come ad esempio le luci! o la radio!
     
  5. vulcano485

    vulcano485 Ospite

    Ho provato a staccare la batteria e ametterne un'altra, ma l'impresa è titanica: quella batteria è davvero brigosa. Ho chiamato il meccanico che domani viene nel pomeriggio: speriamo sia davvero la batteria e non qualcosa di più grave. Grazie comq :)
     
  6. GDeltaG

    GDeltaG Fondatore Membro dello Staff Autore di Tutorial

    Messaggi:
    4.027
    "Mi Piace" ricevuti:
    2.977
    Home page:
    Auto:
    Punto 2012 Easy 1.2 8V 2013
  7. Salva-Racing

    Salva-Racing Moderatore Membro dello Staff Youtuber Utente Avanzato Autore di Tutorial

    Messaggi:
    13.063
    "Mi Piace" ricevuti:
    3.929
    Home page:
    Auto:
    Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
    Concordo...sicuramente è la batteria che è andata a farsi benedire.
    A me è successo quest'inverno quando nevicava.Ero a casa di un mio amico e quando sono sceso macchina completamente buia.Purtroppo si erano spaccati gli elettrodi dentro la batteria e quindi anche ricaricandola non c'è stato niente da fare (comunque dopo 6 anni di onorata carriera con la macchina parcheggiata sempre all'aperto).L'auto partiva solo se collegata a un'altra auto con i cavi (Questa è una prova per toglierti il dubbio batteria ,se parte è lei al 100%).Comunque non per far pubblicità però nel corso della mia vita automobilistica ho fatto un pò di esperienza (come tutti credo),per la batteria meglio spendere qualcosina in più e prendere ottime marche come la Varta ,Bosch o Fiamm (l'ultima a mio avviso è la migliore).In più meglio prenderla un pochino più grossa si Amperaggio.Nel senso se da libretto indica 60 Ah ,meglio mettere un 65 Ah per stare più tranquilli.Si hanno più benefici.Poi naturalmente sono solo consigli,ognuno è libero di fare come crede!
     
  8. vulcano485

    vulcano485 Ospite

    Ok, ti ringrazio per i consigli, sei gentile. E mi hai fatto tirare un sospiro di sollievo, per il fatto che sia solo un problema di batteria!
     
  9. Salva-Racing

    Salva-Racing Moderatore Membro dello Staff Youtuber Utente Avanzato Autore di Tutorial

    Messaggi:
    13.063
    "Mi Piace" ricevuti:
    3.929
    Home page:
    Auto:
    Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
    figurati!Se non ci aiutiamo tra di noi!
    Facci sapere il responso dopo l'intervento del meccanico
     
  10. vulcano485

    vulcano485 Ospite

    Ragazzi, scusate il ritardo, solo ora ho un po' di tempo libero. E' un problema della batteria fortunatamente, poi chiaramente sono usciti altri lavoretti, ma niente di grave. Grazie per l'aiuto :)
     
  11. Salva-Racing

    Salva-Racing Moderatore Membro dello Staff Youtuber Utente Avanzato Autore di Tutorial

    Messaggi:
    13.063
    "Mi Piace" ricevuti:
    3.929
    Home page:
    Auto:
    Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
  12. GDeltaG

    GDeltaG Fondatore Membro dello Staff Autore di Tutorial

    Messaggi:
    4.027
    "Mi Piace" ricevuti:
    2.977
    Home page:
    Auto:
    Punto 2012 Easy 1.2 8V 2013
Status Discussione:
Chiusa ad ulteriori risposte.
  1. Questo sito fa uso di cookies per migliorare l’esperienza di navigazione degli utenti (cookies tecnici), per raccogliere informazioni sull’utilizzo del sito stesso e per mostrare banner pubblicitari o contenuti interattivi (cookies di terze parti). Puoi leggere i dettagli consultando la nostra cookie policy.
    Chiudi