• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, e di rivolgerti ad un professionista in caso di qualunque necessità!

  • La registrazione al forum è chiusa.

Risolto Fiat seicento Young 900 (1998) - Sfarfallio luci

Auto
Fiat Doblò 3^ serie 1.6 Dynamic 105CV 2010
buonasera forum,
dopo qualche giorno di cammino sono qui a dirvi che il problema dello sfarfallio luci è stato risolto, almeno per ora.
Ad ogni avvio della seicento si sente il cigolio (secondo me è la cinghia) che poi va a scemare subitissimo.
Il discorso cambia quando dopo un giro fermo l'auto per qualche minuto riaccendo e il rumore non si presenta.
Può essere che ho tirato troppo la cinghia? io ho solo 3 pulegge (si chiamano così no?) alternatore, motorino avviamento, albero motore...credo???
la cinghia si tende con lo stesso alternatore. grazie
 

Palio16V.

Utente Avanzato
Autore di Tutorial
Auto
Fiat Stilo Mw Dynamic 1.8 16V. 2006 - GrandePunto Starjet Emotion 1.4 16V. 2007
In base a questo esploso:
emaps.jpg
Può essere che ho tirato troppo la cinghia? io ho solo 3 pulegge (si chiamano così no?) alternatore, motorino avviamento, albero motore...credo???
Credo che tu abbia fatto la regolazione giusta, anche se io non conosco bene il motore montato sulla 600.
Comunque, almeno di solito, con la sostituzione dell'alternatore ( o di altri apparati presenti sulla vettura ), va sostituita la cinghia, perchè nel ri-tirarla, può " cedere " e creare questi ( rumore ) problemi. A meno che la sostituzione della cinghia non sia stata fatta di recente, allora si può tentare il ri-montaggio e, almeno di solito, non crea problemi: poi può succedere di tutto.
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Solo a me, in quell'esploso, la puleggia più a destra sembra quella della pompa acqua?
 
Auto
Fiat Doblò 3^ serie 1.6 Dynamic 105CV 2010
Buongiorno Forum,
ieri sono riuscito a "tirare" la cinghia.
come indicato da @Antonioys era poco tirata.
adesso non c'è più alcun rumore.
@Pike credo che sia la puleggia della pompa dell'acqua.
GRAZIE A TUTTI PER IL PREZIOSO SUPPORTO
 
Alto Basso