• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, e di rivolgerti ad un professionista in caso di qualunque necessità!

  • La registrazione al forum è chiusa.

Fiat Seicento 1.1 - Riscaldamento non funziona

Auto
Fiat 600 1.1 2001
Ciao a tutti nella mia fiat 600 1.1 non funziona il riscaldamento, ho cambiato il radiatore interno, ho fatto lo spurgo ecc, però continua a non funzionare, è il termostato? La ventola si accende regolarmente a motore caldo.
 

Loryz

Super Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Auto
Toyota Yaris Hybrid My16 1.5H ECVT Active 2017 - Fiat Punto mk2 1.2 16V HLX 2002
Siccome è la tua prima discussione ho provveduto a sistemare il titolo in quanto mancava anche il modello dell'auto. Sei pregato comunque in futuro a porre più attenzione seguendo il regolamento onde evitarne la chiusura.
Magari prova a dare anche un'occhiata qui. Grazie.
 

Il Bonna

Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Alfa Romeo 156 1.8 TS del 98, Fiat Panda 169 1.2 dinamyc del 2006
Scusa ho letto solo ora la tua risposta. Ti resta solo una prova da fare. Motore al minimo a macchina ferma. Riscaldamento acceso e vedi se dopo qualche minuto arriva aria calda (se c'è molto freddo può volerci anche 5/10 minuti) se facendo così ti arriva aria calda vuol dire che ti si è guastata la valvola termostatica.
 
Auto
Fiat 600 1.1 2001
L'aria esce tiepida dopo un po' sia con riscaldamento impostato a freddo e sia a caldo, per poi ritornare subito fredda
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
sicuramente hai un guasto al rubinetto che comanda l'apertura dell'acqua calda situato dove c'e il radiatorino del riscaldamento o nell manicotto che manda l'acqua che viene comandato dalla monopola del riscaldamento. il termostato non c'entra niente. non costa molto cambiarlo, a meno che non sia ubicato dietro al cruscotto
 

Duker

Utente Avanzato
Autore di Tutorial
Auto
Polo 1.4 16v 75cv 2003
Allora è la valvola teemostatica andata.
Fai un giro e tocca qualche manicotto, se son freddi o tiepidi è guasta aperta.
Come controprova se aprendo il vano motore non arriva la folata di caldo bestiale è quella.
 

Duker

Utente Avanzato
Autore di Tutorial
Auto
Polo 1.4 16v 75cv 2003
Fai una ricerca in alto a destra trovi tutte le info
 
Alto Basso