• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, e di rivolgerti ad un professionista in caso di qualunque necessità!

  • La registrazione al forum è chiusa.

Fiat Seicento 1.1 2005/2010 - Procedura messa in fase

Auto
fiat 600 1.1 54cv - 2007 - ix20 app mote 1.4 diesel 90cv 2019
Salve qualcuno conosce il riferimento per la messa in fase della puleggia albero a camme della seicento 2007, con il coperchio delle punterie che ha il tappo dell'olio motore che si avvita. Il vecchio modello della seicento si incastrava.
In rete non ho trovato niente al riguardo in allegato una foto dove si vede il tappo dell'olio motore.
la macchina non parte ed ha i sintomi di una macchina con la distribuzione fuori fase ho delle fiammate nel corpo farfallato e sobbalza.
grazie
 

Allegati

Loryz

Super Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Auto
Toyota Yaris Hybrid My16 1.5H ECVT Active 2017 - Fiat Punto mk2 1.2 16V HLX 2002
Ciao @caruso gennaro , dato che sei nuovo ti invito a leggere le faq per un utilizzo corretto del forum. In questo caso il titolo non era conforme al regolamento. Se dovesse ricapitare saremo costretti a chiudere la discussione.
 
Auto
fiat 600 1.1 54cv - 2007 - ix20 app mote 1.4 diesel 90cv 2019
Salve io non so in che categoria fa parte la mia discussione, credo che il mio sia un caso unico mai affrontato dal forum, faccio una breve riassunto di cosa e' successo. ho perso le chiavi di accensione della macchina e per riuscire a portare a casa la macchina ho usato il sistema di emergenza della fiat riportato sul libretto uso e manutenzione purtroppo ho dovuto staccare il bloccasterzo e collegare i fili tra loro per accendere il quadro e avviare il motorino di avviamento, la macchina e' partita subito l'ho portata a casa, 2 km ma, ho dimenticato di staccare il motorino di avviamento che lungo il tragitto si e' bruciato. ho rifatto la chiave in una ferramenta in cui e stata inserito il chip antenna per il trasponder; mi sembra funzionare perche' il simbolo della chiave sul quadro si spegne, ho cambiato il motorino di avviamento sostituito la batteria controllato che arriva benzina, controllato la scintilla sulle candele ok, inniettori ok ho fatto la diagnosi con il konnwei 850 e non ci sono codici di allarmi, sostituito il sensore di giri con uno nuovo e quello di fase, ho rivisto la distribuzione e ho trovato la cinghia un po' lenta l'ho rifatta ma non sono sicuro del riferimento sulla base del coperchio delle punterie per fissare la puleggia albero a camme, (il motore 1.1 fire precedente al mio aveva un segno sul blocco motore delle punterie) l'altro riferimento, ho preso lo zero sul volano. Quando giro la chiave il motore sobbalza, scoppietta e sfiamma dal corpo farfallato, i sintomi sono quelli di una cinghia di distribuzione fuori fase e' questo il motivo del del titolo della discussione e ho voluto precisare l'anno in cui e' stato prodotta la mia fiat 600 1.1 acquistata nel 2007 perche' in rete si trovano solo casi riferiti a modelli prodotti dal 1998 al 2005.
Ricapitolando ho il dubbio sulla cinghia di distribuzione fuori fase oppure la centralina motore ha qualche problema.
Ho chiesto aiuto al Forum perche' L'officina che ho contattato per la riparazione mi ha chiesto 200 euro per portare la macchina in officina con il carro attrezzi e senza vedere la macchina mi ha anticipato che sicuramente il problema e' la centralina, preventivo; sostituzione centralina, le due cinghie servizi distribuzione, candele piu' cavi e varie totale 1150 euro, la macchina funzionante ne vale forse 500.
Ho letto le FAQ e mi sembra che la discussione che ho aperto si distingue dalle altre, non ho trovato discussioni specifiche per la fiat 600 1.1 prodotta dal 2005 al 2010 che nello specifico ha il coperchio delle punterie diverso dal modello precedente ed e' euro 5.
Grazie
 
Auto
fiat 600 1.1 54cv - 2007 - ix20 app mote 1.4 diesel 90cv 2019
Salve un aggiornamento oggi ho provato ad accendere l'auto e questa volta dopo vari tentativi la macchina e' partita ma sembra che vada a tre soprattutto a minimo borbotta sobbalza e scoppietta dalla marmitta, anche il rumore e' cambiato sembra che la marmitta e' bucata.
Una nota sulla macchina ho montato delle candele della bosch che sono un millimetro piu' corte rispetto alle originali.
Ho ricontrollato la scintilla sulle candele OK inniettori OK .
Ho fatto un paio di km e un paio di volte mentre andavo si e' accesa la spia MIL ho anche notato che il motore si surriscalda ma non si accende la ventola di raffreddamento.
la macchina la usava mia moglie e mi ha fatto notare che il rumore piu' cupo simile a marmitta bucata era da alcuni mesi che era comparso, la marmitta l'ho controllata e' ok.
 
Alto Basso