• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Fiat Punto mk2b 1.2 8v - Singhiozzo al rilascio/pressione del gas

Scania95

Utente Avanzato
Autore di Tutorial
Auto
Punto 1.2 8v '04 Active 188A4000 | Panda 900 i.e. '00 Young 1170A1.046
#1
Buonasera ragazzi, apro un nuovo thread perché non ho trovato nulla che riguarda la mia situazione! :)

Cercherò di essere il più chiaro possibile. Premetto che questo "difetto" lo ho sia a motore freddo che da caldo e lo si sente solo con la 1a e 2a marcia.

Allora, quando intravedo particolare coda inizio a scalare e arrivati alla 2a marcia capita che lascio che vada avanti da sola, quindi il motore a circa 900 giri tira avanti l'auto senza toccare il pedale del gas. Quando la coda inizia a smuoversi io premo delicatamente il gas e l'auto "balla" per almeno 2 secondi. Stessa faccenda per la 1a, lascio andare avanti a 900 giri senza dare gas e appena tocco il pedale balla tutto, in questa marcia se si raggiungono almeno i 1500 giri e si molla il gas del tutto la macchina sobbalza in una maniera imbarazzante, sembra di essere su una giostra ed è pure un po' pericolosa...

- Ho di recente cambiato il tirante di reazione che non era più di tanto in pessime condizioni, i restanti 2 supporti sono ancora decenti.

- Una delle 2 sonde lambda è stata cambiata a febbraio (quella sotto il catalizzatore, mi dava la spia avaria motore)

Voi che dite? :)

Motore: 188a4000
km: 161.000
Anno auto: 2004
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#2
A dire la verità ogni tanto è successo anche a me, alla ripresa del gas nelle marce basse. Allora sfriziono un attimo e do un filo di gas in più e smette. Sia la punto mk2 1.2 16v che la grande punto 1.4 16v. L'ho sempre attribuito alla centralina che va "un po' in confusione".
Ma sulla tua c'è l'acceleratore a filo e dovrebbe soffrire di meno di questi problemi, imho. Ma magari interpreto male la reazione del motore e l'acceleratore a filo non c'entra nulla.
 

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
#3
A m'è lo fa spesso soprattutto in coda almeno che non uso molto la frizione , sia con la Note che con la Punto entrambi con la farfalla elettrica il meccanico mi ha sempre detto che lo fanno quando si surriscaldano le piste della valvola boo non roba del genere mi ha detto , e vanno un po in tilt ma non è nulla di grave .
Ma la tua essendo a cavo non dovrebbe avere sto problemi perché anche la Clio di famiglia con farfalla a cavo non ha di quei problemi
 

Scania95

Utente Avanzato
Autore di Tutorial
Auto
Punto 1.2 8v '04 Active 188A4000 | Panda 900 i.e. '00 Young 1170A1.046
#4
Eh purtroppo la mia la ha :cry: Uno di questi giorni avevo idea di smontare le 2 lambda e dargli una pulita, sulla vecchia y10 fire 1.1 spi quando si sporcava (1) andava a strattoni...

Magari do anche una controllata al cavo, ma quando ho cambiato il termostato mi pareva abbastanza in tiro. Cavi e candele non possono essere vero?
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#5
A me da l'idea che l'iniezione vada un po' a singhiozzo in quel frangente e sarei più portato ad incolpare gli iniettori o il cf.
 

Scania95

Utente Avanzato
Autore di Tutorial
Auto
Punto 1.2 8v '04 Active 188A4000 | Panda 900 i.e. '00 Young 1170A1.046
#6
Cosa mi consigli di fare? In questi giorni percorro sempre una strada molto trafficata, è una sofferenza, in giostra mi piace andare il sabato sera... facepalm
 

Scania95

Utente Avanzato
Autore di Tutorial
Auto
Punto 1.2 8v '04 Active 188A4000 | Panda 900 i.e. '00 Young 1170A1.046
#8
Candele ne avevo levata una ed era marroncina in buono stato così ho ipotizzato che tutte fossero così. I cavi non saprei come controllarli, probabilmente saranno i suoi originale, ma poco conta perchè tra 4k facevo il tagliando e prendevo 4 ngk e i cavi nuovi. Il cf vorrei toglierlo, tanto sono poche viti e pulirlo cambiando poi la relativa guarnizione che sta sotto che non saprei dove trovarla :Arghh:

Io potrei anche cambiare cavi, candele e pulire il cf (anche se è abbastanza pulito)... Spero non siano gli iniettori/centralina :eek:
 

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
#9
Dico una cosa scontata la mia lo fa da parecchio tempo e giocando con la frizione non da nessuno strattone . Io cambierei candele , cavi e pulirei il CF e vedere se migliora o meno
 

Scania95

Utente Avanzato
Autore di Tutorial
Auto
Punto 1.2 8v '04 Active 188A4000 | Panda 900 i.e. '00 Young 1170A1.046
#10
Si beh anche io se uso la frizione il problema scompare! Comunque grazie, penso di farlo a breve e prendo cavi/candele NGK :thumbsup:
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#11
Ho anche chiesto a mia moglie, che guida abitualmente la mk2. Lei non incappa mai in questo problema perché adotta uno stile diverso, e se deve accelerare lentamente mette già la terza.
Insomma, sinceramente penso che non ci sia soluzione, non sia un difetto "esogeno" ma progettuale.
La mia mk2 nell'ultimo anno e mezzo, meno di 10000 km, ha ricevuto:
flush olio
Nuovi cavi candele
Nuove candele
Nuova bobina
Pulizia aps
Pulizia cf
Pulizia sonda post cat
Nuova sonda pre cat
Nuovo filtro aria
Due cicli di pulizia iniettori con prodotto arexons.

Ma il problema, se così lo si vuole chiamare, persiste. Ripeto, non ci ho mai fatto caso più di tanto. L'ha praticamente sempre fatto, anche da nuova. Adesso ha i supporti malandati, mai cambiati, ma questo può solo accentuare il problema, non crearlo.

Poi, se qualcuno ne sa di più sono anch'io tutt'orecchi. ;)
 

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
#12
Quello che volevo dire anche io ma cmq per sicurezza le candele e cavi essendo quelli originali a quanto o capito gli cambierei . Anche la mia lo ha sempre fatto sia la Punto che la Note e che sulla Punto in sto ultimi due anni o fatto parecchi lavori cavi , candele ecc ... ma la sempre fatto è pure io ho i supporti ancora tutti originali e sicuramente con loro messi maluccio anche nel mio caso il problema viene accentuato . A me questo problema lo da anche in fase di rilascio dell'acceleratore che da un colpetto ma già da diversi anni e molti km fatto oltre 70 000 credo , come se la farfalla da un colpo quando mollo l'acceleratore non so come spiegare e non sempre sopratutto dopo una coda o intenso uso in citta
 

Scania95

Utente Avanzato
Autore di Tutorial
Auto
Punto 1.2 8v '04 Active 188A4000 | Panda 900 i.e. '00 Young 1170A1.046
#13
Si l'auto non la ho da tanto, è la mia prima :D (circa 6k km) e ormai ho già fatto abbastanza lavori:
- olio+filtro
- filtro abitacolo
- filtro aria+pulizia scatola filtro
- nuova o-ring supporto bobine (l'ho tolto perchè ho cambiato il termostato subito sotto)
- termostato + paraflu + lavaggio impianto
- entrambe le pompe le frizione + nuovo dot 4 + spurgo totale impianto
- tirante reazione
- lambda

Quindi ripeto non sono sicuro che i cavi siano stati cambiati... Nel dubbio penso proprio che cambierò cavi+candele. Del resto l'auto va bene se non fosse per questo particolare. Appena cambio queste 2 cosette vi farò sapere qui :)

Cavi pensavo questi --> https://www.ngk.de/nc/it/ricerca-pr...W/ZUENDKABEL/FIAT/PUNTO (188)/RC-FT1208/1834/
Sono 4 no?

E le ngk a libretto
 

Scania95

Utente Avanzato
Autore di Tutorial
Auto
Punto 1.2 8v '04 Active 188A4000 | Panda 900 i.e. '00 Young 1170A1.046
#15
L'altro giorno ho levato i cavi + candele per dargli una pulita. Allora per levare i cavi mi son dovuto sedere sopra la parte interna del cofano e tirare con una pinza a becco... Probabilmente se agganciavo i cavi ad una gru veniva su tutta la punto... Levati i cavi, ho smontato e pulito le candele (che non erano messe malissimo), con guida completamente secca, infatti la chiave a cricchetto l'ho usata fino a fine guida. Rimontato tutto (dando un'oliatina alle guide delle candele) l'auto in accelerazione (1 volta su 10) manca e da qui ho capito che mi sa che è arrivata l'ora di buttare tutto e fare cavi+candele al più presto.
 

Scania95

Utente Avanzato
Autore di Tutorial
Auto
Punto 1.2 8v '04 Active 188A4000 | Panda 900 i.e. '00 Young 1170A1.046
#18
Arrivato e montato tutto! A chi interessano i codici li metto qua sotto :)

NGK BKR5EZ V-LINE 36 <--- CANDELA (il modello vline dovrebbe garantire una migliore resa della combustione)

NGK RC-FT1208 <--- KIT CAVI (si, ci sono tutti e 4, risultano pure essere qualche cm più lunghi di quelli originali MM)

IMG-20161010-WA0004.jpg IMG-20161010-WA0022.jpg


Specifico per i naviganti che leggono solo questo post: il tutto montato su un 1.2 8v euro3 con codice 188A4000
 
Auto
Fiat Punto 2° 1.2 8V Feel 2003
#19
Buonasera ragazzi, apro un nuovo thread perché non ho trovato nulla che riguarda la mia situazione! :)

Cercherò di essere il più chiaro possibile. Premetto che questo "difetto" lo ho sia a motore freddo che da caldo e lo si sente solo con la 1a e 2a marcia.

Allora, quando intravedo particolare coda inizio a scalare e arrivati alla 2a marcia capita che lascio che vada avanti da sola, quindi il motore a circa 900 giri tira avanti l'auto senza toccare il pedale del gas. Quando la coda inizia a smuoversi io premo delicatamente il gas e l'auto "balla" per almeno 2 secondi. Stessa faccenda per la 1a, lascio andare avanti a 900 giri senza dare gas e appena tocco il pedale balla tutto, in questa marcia se si raggiungono almeno i 1500 giri e si molla il gas del tutto la macchina sobbalza in una maniera imbarazzante, sembra di essere su una giostra ed è pure un po' pericolosa...

- Ho di recente cambiato il tirante di reazione che non era più di tanto in pessime condizioni, i restanti 2 supporti sono ancora decenti.

- Una delle 2 sonde lambda è stata cambiata a febbraio (quella sotto il catalizzatore, mi dava la spia avaria motore)

Voi che dite? :)

Motore: 188a4000
km: 161.000
Anno auto: 2004

Io non credo sia un vero e proprio problema potrei anche sbagliare ma tutte le punto utilizzate come hai indicato dondolano in 1° 2° marcia fin quando arrivi ad un regime di giri umano per riprendere che non è quello di auto trascinata al minimo.

Quello che puo' sembrare singhiozzo sobbalzo non sono altro che le molle del disco frizione che comprimendo rilasciando creano una oscillazione e relativa risonanza al volano che è rigido e quindi a tutto il motore che va in stallo difatti basta premere nuovamente la frizione che spariscono anche ai medesimi giri . In 3° marcia ad esempio non succede questo perchè col rapporto piu' alto la coppia non è tale da comprimere molto le molle parastrappi.
 

Scania95

Utente Avanzato
Autore di Tutorial
Auto
Punto 1.2 8v '04 Active 188A4000 | Panda 900 i.e. '00 Young 1170A1.046
#20
Grazie di questa spiegazione, mi hai chiarito le idee :)

Nel dubbio ho fatto cavi e candele perché non so di preciso quando sono state cambiate in passato :thumbsup:
 
Alto Basso