• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, e di rivolgerti ad un professionista in caso di qualunque necessità!

  • La registrazione al forum è chiusa.

Risolto Fiat Punto Mk2 - Anabbaglianti tardano ad accendere

Stato
Chiusa ad ulteriori risposte.
Auto
Fiat Punto mk2 1.2cc 8v 2001 Benzina
Ciao a tutti, ultimamente i fari anabbaglianti tardano ad accendere, molte volte mi capita di dovergli accendere e spegnere svariate volte, si accendono e si spengono subito, finche' poi combattendoci rimangono accesi.
Ho provato con un altro faro, ma il problema persiste. Da cosa dipende?
Inoltre vorrei sapere se esiste un modo per inserire la presetta del faro senza doverlo smontare perche' non riesco proprio a farla entrare.
 

Andrea98

Autore di Tutorial
Auto
Fiat punto lounge 2016 1.2 8v 69cv; Fiat panda 2004 1.2 8v 60cv
Solo gli anabbaglianti o anche le posizioni?

Hai provato a vedere come stanno i connettorei del faro? Prova a pulirli con del disossidante per contatti elettrici ed eventualmente con una spazzola in ottone
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Quando giri per accendere i fari, le spie del cruscotto si accendono?
 
Auto
Fiat Punto mk2 1.2cc 8v 2001 Benzina
No, le luci di posizione si accendono perfettamente insieme alle luci del cruscotto.
Per quanto riguarda le spie del cruscotto, si accende quella delle luci di posizione e degli abbaglianti, quella degli anabbaglianti non si e' mai accesa (non so se dovrebbe o meno).
Inoltre adesso mi si accende la spia avaria luci, credo dipenda dal fatto che il faro DX e' staccato in quanto non riesco piu' a mettere la presetta.
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Puoi stabilire se deve accendersi tramite il libretto di uso e manutenzione. Per la presetta/connettore, forse non si inserisce bene perchè qualcosa nel connettore che non va come deve. Magari fai una foto da davanti del connettore...
Ah, dimenticavo.
https://lnx.ilpuntomanutenzione.it/forum/threads/condensa-faro-come-risolvere.1706/#post-23586
Qui è indicato come controllare i connettori sul faro, magari sono ossidati quelli.

E controlla sia i fusibili che i relè coinvolti nell'accensione fari ;)
 
Auto
Fiat Punto mk2 1.2cc 8v 2001 Benzina
No adesso si e' inserita bene, pero' non riuscivo a capire bene se dovessi fare un movimento particolare. Ho fatto poco poco di forza ed e' entrata correttamente (almeno credo, lol)
Comunque non credo possa dipendere dal connettore per il motivo che entrambi non si accendono, quindi mi sembra strano abbia colpito proprio i PIN anabagglianti della presetta/connettore di entrambe. Leggevo sul forum che potrebbe essere il devio luci. Anche se nel post che ho trovato aveva il mio stesso problema ma agli indicatori di direzione.
Verifichero' i rele' e i fusibili inerenti, sai dirmi dove si trovano?
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Nel libretto di uso e manutenzione dovrebbe essere scritto... Sia la scatola che l'eventuale mappa fusibili/relè.
In ogni caso dovrebbe essere riportata la mappa dei fusibili e dei relè anche sul retro della protezione che li copre.
 

gioe

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Grande Punto 1.2 Dynamic 2006 - Panda Twinair turbo 4x4 2014
Ciao a tutti, ultimamente i fari anabbaglianti tardano ad accendere, molte volte mi capita di dovergli accendere e spegnere svariate volte, si accendono e si spengono subito, finche' poi combattendoci rimangono accesi.
Sembrerebbe un problema del relè. Controlla sul LUM qual è e dove si trova, dovrebbe essere R1.
Potresti anche controllare se hai lo stesso problema con la funzione follow me.
 
Auto
Fiat Punto mk2 1.2cc 8v 2001 Benzina
Ciao, ho provato a chiedere all'elettrauto qui vicino e mi ha detto che non vi e' nessun rele'.
Mi ha anche detto che secondo lui il problema e' il devio luci.
Pero' non capisco come sia possibile che, una volta che accendo le luci (e quindi il devio e' passato correttamente in modo da far passare la corrente) e poi spengo l'auto, senza toccare il devio
e la riaccendo, non funzionino nuovamente. Non conosco il corretto funzionamento del devio luci quindi non saprei...
Ad ogni modo se e' quello il problema ne prendero' uno dallo sfascia carrozze
 
Auto
Fiat Punto mk2 1.2cc 8v 2001 Benzina
Aggiornamento: adesso i fari restano sempre accesi. Anche a quadro spento. Che cosa sta succedendo? lol
 

Andrea98

Autore di Tutorial
Auto
Fiat punto lounge 2016 1.2 8v 69cv; Fiat panda 2004 1.2 8v 60cv
A questo punto ho paura che il devio luci ti stia salutando
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Falsi contatti nel deviatore, è la mia ipotesi. Puoi tentare con un detergente di pulirlo, se vuoi.
 
Auto
Suzuki Swift 1.3 M13A benzina 92cv (2005)
a un mio amico su yaris mod. 2004 accadde "il sempre acceso" per colpa del devioluci... metti al riparo la batteria!
 
Auto
Fiat Punto mk2 1.2cc 8v 2001 Benzina
Ieri notte ho staccato la batteria, per fortuna ero allo sfascia carrozze per un motorino di un tergicristalli ed essendo praticamente un cliente abituale mi son fatto dare un devio luci per provarlo.
Solamente che me l'ha dato di Punto mk2b, ma e' identico, mi ha detto che e' lo stesso. Stasera lo provo, grazie a tutti
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Aprofittane per dare una caricata alla batteria ;)
 
Auto
Fiat Punto mk2 1.2cc 8v 2001 Benzina
Ho appena montato il devio luci nuovo, stesso problema.
Ragazzi veramente non capisco come sia possibile, il bello e' che anche se il devio luci non funzionasse gli anabbaglianti a motore spento dovrebbero comunque spegnersi, invece sembra proprio che gli venga passata corrente fissa. Non riesco a spiegarmi come sia possibile... sto impazzendo
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
L'auto l'hai comprata usata oppure nuova? Nel primo caso non so se possano aver fatto modifiche. Io mi domando se non possa esserci realmente un relè in pappa...
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Sto facendo l'ipotesi che abbiano aggiunto (se non presenti) uno o più relè per accendere i fari dell'auto, e che questo si sia rotto.
 
Stato
Chiusa ad ulteriori risposte.
Alto Basso