• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, e di rivolgerti ad un professionista in caso di qualunque necessità!

Fiat punto mk2 1.2 8v - Luce baule non accende

Stato
Chiusa ad ulteriori risposte.
Auto
Punto 2012 Easypower 1.4 77cv Gpl 2018
salve a tutti vi posto il mio problema :

Ho acquistato l'auto usata e ho risolto molte cose grazie ai video vostri su youtube.

L'auto aveva paraurti e cofano posteriore ammaccati , la luce del baule non accendeva alla sua apertura , pero prendendo il negativo dalla massa della auto accende.

Il carrozziere mi ha montato il cofano che ho comprato allo sfascio. terzo stop e tergi funzionano e anche lo sbrinamento elettrico.

Guardando gli schemi del workshop fiat dice che c è uno swich se ho capito bene nella serratura . ma io non ne vedo...

Grazie in anticipo

Vi linko lo schema : dovrebbe essere l011 lo switch
https://drive.google.com/file/d/0B2HmSZ6xGa9ud3NwdkRMWWJBc2c/edit?usp=sharing
 
Lo switch lo trovi nei pressi della serratura interna sul portellone del baule, è un semplice interruttore..
 
smonto il pannello quindi e lo trovo. penso che il carrozziere avra passato la vecchia serratura compreso di switch.
 
no, il pulsantino si vede senza smontare niente..
 
eccolo:

InterruttoreLuceBaule.jpg
 
Buongiorno , ecco la mia serratura non sembra manchi qualcosa ma non ce il filo li , ho trovato quel filo che svolazza.

Dovrebbe essere proprio lui perche ha 3 pin e ed è assieme al cablaggio del motore tergicristallo posteriore.

Manca forse un collegamento tra interruttore nella serrature e quel connettore ? o devo semplicemente collegarlo....

pin 1 è masssa
l'interruttore invia un segnale di massa a baule aperto :
pin 2 va all apertura porte
pin 3 alla luce

--- Messaggio doppio unito ---

Ho trovato questo su internet verifico magari manca.

Ma posso trovare solo il cavo ?
IMG_20140722_133444.jpg
 

Allegati

  • IMG_20140722_120436.jpg
    IMG_20140722_120436.jpg
    100,8 KB · Visite: 236
  • IMG_20140722_120442.jpg
    IMG_20140722_120442.jpg
    75,3 KB · Visite: 231
  • IMG_20140722_120453.jpg
    IMG_20140722_120453.jpg
    103,2 KB · Visite: 240
Ultima modifica di un moderatore:
ho fatto la prova per escludere altri problemi e accende .
Ponticellando i punti segnati in foto.
Ho smontato la serratura ma non ce alcun filo .
 

Allegati

  • IMG_20140722_120442.jpg
    IMG_20140722_120442.jpg
    111 KB · Visite: 89
Potrei vedere il tipo di switch e come è inserito. Comprare una serratura per prendere solo lo switch no. Ora se avete un idea sono ben accettate.
 
puoi provare da qualche demolitore...l'idea è giusta..
 
ho lo stesso identico problema di andrea87, non posto foto perché sono identiche alle precedenti.
sullo switch non vi è alcun cavo di collegamento, volevo sapere se andrea ha risolto e come ha fatto.
grazie.
 
Dalle foto gli mancava lo spinotto femmina di questa foto. Non ho capito perché sulla serratura aveva 4 fili invece dei 3 dello spinotto maschio.
La disposizione dei pin è la seguente:

Nero
Marrone - Bianco


2016-01-16 13.42.27.jpg
 
Wei raga mi aggiungo a questa discussione . Sulla mia Punto non funziona la luce nel baule o meglio funzionava bene poi o tolto la lampadina perché ho dovuto tenere aperto il baule per un po , rimetto la lampadina e nulla non va , le o prese nuove e nulla non funziona. Secondo voi che cosa può essere ? Il fusibile o altro ?? Grazie
 
Il fusibile è sempre il primo che deve essere controllato in caso di guasto elettrico.
Controlla F39 e F49

461.jpg
 
Ok grazie domani guardo e ti faccio sapere
 
Prima però potresti controllare se arriva corrente con un tester, e se non dovesse essere uno dei due fusibili ti tocca controllarli tutti :thumbsdown:
 
Wei raga ho risolto cambiando il fusibile :) adesso funziona benissimo
 
Stato
Chiusa ad ulteriori risposte.
Indietro
Alto Basso