• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, e di rivolgerti ad un professionista in caso di qualunque necessità!

Fiat punto elx 75 - Accelera da sola

Stato
Chiusa ad ulteriori risposte.
N

Natascia

Ospite
Eccomi qui con il primo problema. Punto Elx 75 del 95. Sa qualche giorno si è accesa la spia del l'iniezione che si accende e si spegne ogni tanto. Da qualche giorno la macchina sembra impazzita e accelera da sola. Quando sono in movimento sembra che dia più gas di quanto gliene do io, e quando sono ferma senza toccare l'acceleratore, va proprio su di giri tanto da arrivare fino a 3000 giri e non scende. Mi hanno consigliato di sostituire la sonda lambda..fatto, ma non è cambiato nulla. Vedendo i video ho pensato di pulire il corpo farfallato e il termostato della temperatura dell'aria. Voi cosa dite? Grazie
 
Ciao, una cosa del genere successe anche a me, sulla stessa auto, ed il problema era la centralina :)
 
Accidenti se così fosse è un bel problemone... :(

[Moderazione: non è necessario citare se si risponde subito dopo]
 
Ultima modifica di un moderatore:
No, non preoccuparti, non è gravissimo. Una centralina si trova usata ad una 40ina di euro già scodificata, quindi basta solo togliere la vecchia e mettere la nuova
 
Ma se cosi fosse non dovrebbe dare sempre il problema?
E la centralina nuova dopo non va ri codificata?
 
Se la centralina che andrai a montare funziona bene, il problema scompare (a patto che la centralina sia quella che da i problemi ovviamente). Per quanto riguarda il codice, non è necessario. Certo, perderai il CODE e l'auto potrà essere avviata più facilmente dai malintenzionati, ma ormai è un sistema così antiquato e diffuso che qualsiasi ladro può neutralizzarlo in 20 secondi
 
Mi è venuto in mente un altro dettaglio. Capita a volte che rimanga accesa la spia arancione della chiave. Poi spengo riaccendo e sparisce.
 
Ecco, questo mi convince ancora di più che la causa sia la centralina.

[Moderazione: non è necessario citare se si risponde subito dopo]
 
Ultima modifica di un moderatore:
Quindi tu dici che basta tirarla via e rimettere quella nuova senza difficoltà o conseguenze di nessun tipo sui codici?

[Moderazione: non è necessario citare se si risponde subito dopo]
 
Ultima modifica di un moderatore:
Si, basta che sia scodificata
 
premettendo che non conosco l'auto in questione quoto simone, se la centralina è scodificata non dovresti avere problemi...comunque una pulizia al corpo farfallato e al sensore glielo darei lo stesso...

potrebbe anche essere il corpo farfallato stesso ad avere problemi comunque...inoltre non so se può fare al caso tuo comunque leggi questa discussione con un problema simile diciamo..

ps: non è necessario citare il messaggio precedente se rispondi subito dopo..
 
Si, effettivamente potrebbe essere anche il corpo farfallato il problema, visto che ho dovuto cambiarlo anche io, ma a me, appena ti fermavi, accelerava da sola e si spegneva subito dopo. E comunque una pulita a sensore e c.f. la darei anche io prima di cambiare i pezzi.
 
Grazie siete molto gentili e ne epprofitto per un'altra domanda. Dove trovo la centralina scodificata? Allo sfascio credo non si trovano.
 
Puoi trovarla anche allo sfascio, basta che sia di una Punto pre-'95. Ti posto una foto :)
tmp_imag0116ie91538502158.jpg
. Rispetto a quella con il code è più grande, quindi non dovresti aver problemi a riconoscerla
 
Una pulizia sicuramente non fa male, ma se sta sui 3000 giri al minimo di sicuro non è un problema di "sporcizia", è un problema elettronico
 
Ecco il c.f. leggermente nero
20140506_100355.jpg
Ora basta capire dov'è il sensore di temperatura dell'aria

--- Messaggio doppio unito ---

20140506_103317.jpg Questo?
 
Il sensore della temperatura dell'aria aspirata è proprio sul corpo farfallato, si vede anche nella tua foto:
 

Allegati

  • 20140506_100355.jpg
    20140506_100355.jpg
    494,3 KB · Visite: 61
il cf direi che è senz'altro da pulire mentre quello nell'altra foto non è un sensore ma, se non erro, a me sembra il motorino del minimo che comunque può rientrare, secondo me, tra gli indiziati...
 
Stato
Chiusa ad ulteriori risposte.
Indietro
Alto Basso