• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Fiat punto 1.3 mtj 2005 - Problema temperatura acqua

#1
Ragazzi avevo la punto che impiegava un sacco di tempo a riscaladarsi e la lancetta della temperatura non stava mai al centro, si fermava sempre alla tacca di prima e in discesa scendeva di colpo....ho deciso così di cambiare il termostato !!ho risolto in parte purtroppo!!!ho migliorato il tempo di riscaldamento e la lancetta sta al centro...ma appena in discese scende ancora , ho toccato il tubo che va dal termostato al radiatore ed è congelato nonostante la temperatura sia a 90 ....cosa può essere???
 

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
#2
Quasi sicuramente il problema è il sensore temperatura !
 

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
#5
Sisisi è quello quindi lo hai già cambiato ! Ma il manicotto rimane freddo sempre ? Perché amche sulla mia dentro segna 90° ma il manicotto è freddo dopo un po diventa caldo
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#6
se la valvola quando raggiunge la temperatura prevista non apre, potresti ritrovarti con il termostato bloccato chiuso. Io ho la valvola separata dal sensore, ma mi viene da pensare che se quel sensore verde è quello che legge la temperatura, magari legge lo stesso la temperatura a 90° se la legge all'interno (come penso che sia) cioè prima del punto di chiusura della valvola e questo mi fà presuppore che tu leggi cmq la temperatura a 90 ma potresti avere la valvola bloccata chiusa ed è per questo, che ti ritrovi con il tubo freddo che va verso il radiatore. E' una cosa da verificare subito perchè se rimane bloccata chiusa, fondi il motore. Al limite potrebbe essere anche una bolla d'aria nell'impianto che non fà circolare bene il liquido. Devi essere sicuro che funzioni, partendo dal motore freddo lo accendi e aspetti che salga la temperatura e circa a 82° la valvola dovrebbe aprirsi e lasciare passare il liquido caldo che esce dal motore e toccando il tubo ti accorgi se passa del liquido caldo o meno. Se non si apre ferma subito il motore e controlla se la valvola è da sostituire o hai dell'aria nell'impianto.
 
#7
Allora il sensore in effetti è prima della valvola!!ma essendo che ho cambiato tutto il termostato ...non penso possa essere guasto??x aria come posso provare a vedere se esce?se fosse aria è normale che in discesa scende la temperatura??
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#8
allora, metto come possibilità remota ovviamente, che il termostato possa avere la valvola bloccata da nuovo però, come tutte le cose, potrebbe succedere. Non a caso quando si fà la sostituzione a casa, bisognerebbe prima provarlo in una pentola di acqua bollente e se ci fosse un termometro che legge la temperarura dell'acqua per vedere a quanti gradi scatta, sarebbe il massimo. Per quanto riguarda il controllo dell'aria nell'impianto il primo controllo rozzo, consiste nel guardare dentro la vaschetta (o se è possibile dal tubo di carico del liquido) e vedere se mentre gira il motore, il liquido emette ogni tanto delle bolle d'aria (prova da fare con molta cautela).In ogni caso sul forum ci sono le guide che ti permettono di eseguire lo spurgo dell'impianto e ricaricare il liquido antigelo.
 
#11
Ciao a tutti amici, in effetti mi sa che avevo qualche bolla d'aria e non riuscivo a farla scomparire...ora ci ho camminato un pò, ho controllato il tubo superiore del radiatore ed era bollente...ed automaticamente è sceso il livello del liquido radiatore !!!
risolto
 
Auto
fiat punto 1.2 8valvole motore fire
#12
quando fai lo spurgo il riscaldamento mettilo sull aria calda al massimo e spurga l impianto a me arriva un calore enorme che mi brucia la faccia ahaha :D
 

Salva-Racing

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
#13
Ciao a tutti amici, in effetti mi sa che avevo qualche bolla d'aria e non riuscivo a farla scomparire...ora ci ho camminato un pò, ho controllato il tubo superiore del radiatore ed era bollente...ed automaticamente è sceso il livello del liquido radiatore !!!
risolto
Sicuramente qualche bolla era all'interno dell'impianto e bloccava il passaggio del liquido...Aspettiamo qualche giorno per vedere se è tutto ok poi chiudiamo!
 
#14
Ciao amici, prima di chiudere volevo essere sicuro del corretto funzionamento anche della ventola...ma non hanno più un bulbo ( termocontatto) le punto 1.3??
Non sono mai riuscito a vedere attaccata la ventola del radiatore....come mai??
preciso che la temperatura cmq non supera mai i 90°
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#15
il Bulbo è stato sostituito ormai su molti modelli dal sensore di temperatura (a volte posto sulla testa) perchè tale sensore dialoga anche lui con la centralina motore. Per quanto riguarda la temperatura sono ormai anni che la ventola non parte più come prima (93° circa) ma, il motore viene fatto lavorare più "caldo" per le norme antinquinamento. Credo che adesso la ventola sia tarata sui 97° circa e da fermo, devi stare lì un bel pò prima di vederla partire.
 
#16
Perfetto ottima spiegazione...vabbe io l altra sera x prova ho fatto girare al minimo per un bel po' il motore e poi mantenendo accelerato circa 2000 giri x qualche minuto ma in effetti non è mai partita...quindi il sensore nella punto 1.3 è quello incluso al termostato ??
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#17
Dovrebbe esserci solo quello sul termostato, ma dovrei controllare per essere sicuro. Oltre che a divertirsi a spostarli in Fiat a volte riservano delle sorprese. Ad esempio io dò x scontato che essendo un sensore temperatura "sotto controllo" della centralina sia più facile scoprire se non và, perchè per logica dovrebbe essere il cdb ad avvisarmi del suo malfunzionamento. Proverò a controllare cmq se oltre a quello c'è altro che comanda la ventola e poi ti faccio sapere.
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#18
Da un primo controllo, sembra che il sensore temperatura sia solo quello verde vicino al termostato.
Questo sensore ha il compito di informare la centralina la quale, regola automaticamente il minimo a seconda della temperatura motore, controlla la lancetta sul quadro e fa partire la ventola se il motore si scalda troppo.
La partenza della ventola a temperature elevate è demandata comunque ad un teleruttore (relè) che ricevendo l'impulso dalla centralina (avvisata dal sensore) fa partire l'elettroventola.
C'è da considerare quindi che oltre al buon funzionamento del sensore di temperatura, deve funzionare bene anche il teleruttore e soprattutto non deve essere saltato il fusibile di linea del comando elettroventola (credo che sia da 30A, prova però a guardare sul libretto di manutenzione per verificarne l'ubicazione e l'esatta portata).
Al limite si potrebbe provare a staccare il connettore a due fili sopra il sensore di temperatura (magari a motore un pò caldo) perchè in teoria, se la centralina non riceve più il segnale dal sensore, dovrebbe comandare l'accensione della ventola a scopo di proteggere il motore. Ho detto al limite perchè, staccando il connettore probabilmente la centralina segnalerà l'allarme al cdb e non è detto che una volta ricollegato il sensore l'allarme rientri subito.
 
#19
Non sono ancora sicuro del corretto funzionamento...a volte mi sembra che in discesa la lancetta della temperatura tende a scendere...tipo camminando senza accelerare e a marce alte...secondo voi e normale??preciso che la temperatura esterna è Di 10 gradi... Inoltre la parte di tubo che collega il radiatore alla vaschetta , almeno il primo pezzo prima del tubo a salire rimane sempre freddo è normale?? allego una foto x farvi capire meglio...leggo sul libretto di uso e manutenzione che l impianto contiene 6 litri di liquido , mentre io ne sono riuscito a far andare 5, ci sarà ancora aria ???

--- Messaggio doppio unito ---

20141113_210556.jpg
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#20
Di solito, quando si presenta il sintomo di veder scendere la lancetta della temperatura durante una discesa o quando si viaggia a marce alte prendendo molta aria, è sinonimo di valvola termostatica bloccata aperta che quindi, permette continuamente il passaggio dell'acqua nel radiatore facendo scendere la tempertura dell'acqua. Lo so che hai detto di aver cambiato la valvola e come ti ho già scritto, esiste la remota possibilità che questa sia rotta o che cmq non apra correttamente anche perchè, la valvola si apre e chiude meccanicamente in base alla temperatura dell'acqua ed esiste una molla perchè l'apertura è proporzionale e non avviene di scatto. Il fatto poi di non poter mettere tutti i lt. di antigelo nel radiatore, fa supporre che tu abbia ancora dell'aria nell'impianto e a tal proposito, ti ricordo che lo spurgo dell'impianto va effettuato tenendo il rubinetto del riscaldamento aperto,come documentato dai video di GDeltaG. Per quanto riguarda le tubazioni devono essere tutte alla stessa temperatura quando l'antigelo circola caldo in tutto l'impianto, ovviamente radiatore compreso.
 
Alto Basso