• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite canali ufficiali, e/o di rivolgerti ad un professionista del mestiere in caso di qualunque necessità!

Benvenuti sul forum de ilpuntomanutenzione.it!

Stai navigando nella nostra community come Ospite.

Avere un account sul nostro forum ti permetterà di creare e partecipare alle discussioni, visualizzare e scaricare eventuali file, vedere le immagini in formato intero, iniziare conversazioni personali con gli altri membri del forum e di utilizzare tutte le altre funzioni e le aree riservate agli utenti registrati.

Condividi la tua passione per la manutenzione auto!

Registrati ora

Nota Bene: Per attivare l'account, dopo la registrazione, è richiesta una breve presentazione agli altri utenti registrati.

Fiat Palio 1.2 8V - Problemi a freddo

Auto
Fiat Palio 1.2 8 v (12/2000)
#1
Salve a tutti ,sono nuovo di questo forum ,mi presento ,mi chiamo Enrico e sono appassionato di motori vi spiego, possiedo una Fiat Palio ereditata da mio padre (sta in cielo ormai), mi fa un difetto : a freddo parte a tipo a 3 cilindri ,non consuma neanche una goccia di liquido ,il liquido pulito , l'olio idem ,non é mai andata in ebolizione ha circa 70.000 km ,manutenzione esegiuta diciamo in modo discreto.

ho esegiuto il test delle bobine: circa due anni fà mentre circolavo in città , di punta in bianco, il motore andò tipo a 2 o a 3, la portai subito dall' elettrauto la quale le cambiò una delle due bobine presenti sul motore, io perplesso gli dissi e perché no tutte e due? e lui mi rispose ,che l'altra era perfetta. circa un mese e mezzo fà mi fece lostesso difetto , mentre che la portavo dall'elettrauto e cioé entrando nella traversa dello stesso di colopo come per magia, il motore tornò alla normalità e lui mi disse che non poteva far nulla finchè non avesse fatto di nuovo il difetto ! boh

allora io cercando ,cercando sono arrivato a voi e allora ,ieri ho misurato la reistenza ohmica delle due bobine : ho un multimetro digitale ,l'ho regolato prima a 200 ohm per la misurazione del primo circuito e mi dava 00.9 ohm, poi l'ho regolato a 2000 é mi dava 7,30 tutte due bobine la stessa identica misura; ora secondo voi vanno bene, o sono da sostituire? leggendo sul sito NGK i parametri partono da 8,0 kΩ e sul sito Beru dicono che devono avere una resistenza nominale di 4,0–6,0 kΩ : a che devo credere ?

grazie 1000 , cordialmente

Enrico
 

The Homemade Man

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#2
Domanda scontata: i cavi delle candele e le candele come stanno?
Iniettori?
I sintomi sembrano quelli della guarnizione di testa, ma se acqua e olio sono regolari, niente refrigerante torbido, niente consumo di liquido, niente schiumetta marrone vicino al tappo olio, e niente consumo olio, allora continuerei ad indagare sulla linea di accensione e di alimentazione.
Per i valori ohmici delle bobine, hai visto il tutorial di Black?
 

dani

Utente Avanzato
Autore di Tutorial
Auto
fiat punto 1.2 8v sx 2001
#3
quoto elcaiman prima controlla candele cavi anche se alquni sintomi sono da problemi di testata però non hai problemi di consumo liquidi anomali quindi forse problema eletricco
 
Auto
Fiat Palio 1.2 8 v (12/2000)
#4
Salve a tutti , intanto vi ringrazio delle risposte datomi.
e allora a ElCaimanDelPiave e a Dani: per quanto riguarda i cavi delle candele : sapete come sono fatte le pipette delle candele del motore Fire , a due anni di vita dell'auto a quasi 20.000km mi cimentai a sostituirgli le candele e sia per la mia incompetenza e sia per mancanza di attrezzatura sfilai il fil0 del quarto cilindro e così comprai una serie di fili candele originali
Fiat pagati un botto! poi durante gli anni furono cambiate diverse volte le candele( mio padre era abbastanza puntiglioso anche se le candele potevano fare + km) fino a quanto si ammalò e poi presi io le redini dell'auto, così l'anno scorso verso gennaio cambiai sia candele NGK gradazione originale per Palio Fire 1.2 e sia cavi candele però questa volta non + originali Fiat ma NGK (forse non sono un granché sono un pò + piccoli di diametro
confronto a quelli Fiat e più piccoli rispetto ai Beru ,ma forse questo é irrilevante............)
per quanto riguarda il tutorial di Bl4Ck^ l'ho visto si ,ma a parte che lui ha il multimetro analogico, poi non sò quella é una Punto sembrano simili per non dire identiche.............
comunque dalle misure ohmiche delle due bobine esce 00.9 il circuito primario e 7,30 il secondario : vanno bene?
comunque ora controllerò bene le candele e i fili ,però quello che non capisco é che a caldo , va una meraviglia, a freddo parte male sempre, per giunta ora lo sta facendo anche se sta pochissime ore ferma ,mah? intanto non consuma una goccia di liquido che é anche pulitissimo, olio idem
iniettori? quelli non c'avevo pensato, ma non doveva andare male anche a caldo?
grazie 1000, a presto
Enrico


 

marcello

Utente Avanzato
Auto
Fiat Tipo 4 porte 1.4 16v 95 cv Easy 2018
#5
il fatto che non abbia sostituito tutte e due le bobine non la vedo di buon occhio se le bobine hanno un certo numero di anni vanno sostituite entrambe ,dunque secondo me se non hai riscontrato i sintomi tipici della guarnizione testata danneggiata ti consiglio di portare la macchina da un'altro elettrauto o meccanico e fagli mettere candele le ngk vanno bene sono le stesse che metto anche io alla mia ,cavi candela e bobine nuove .
 

Salva-Racing

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
#6
potrebbe essere una semplice cAndela/cavo candela o la bobina.
Cambia meccanico prima di tutto e vedrai che troverai il guasto.
<A parte questo dovresti fare una diagnosi per verificare se ci sono errori in centralina...
 

The Homemade Man

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#7
Ora, io torno sempre sugli stessi argomenti, ma quando si bruciò la mia guarnizione di testa, lo fece in un punto dove non c'era passaggio di olio e di acqua, ma dove la temperatura del motore e' molto alta, cioe' tra i due cilindri centrali.
Anche la mia a caldo andava bene, ma perdeva colpi in accelerazione (nemmeno sempre) soprattutto a freddo.
Quando iniziò ad andare stabilmente a tre, o anche meno lol , il meccanico finalmente sentenzio' la fine della guarnizione.
Ma il problema esisteva da tempo, forse anche un paio d'anni, solo che non essendoci consumo di olio ne' di acqua, si indagava sulla linea di accensione.
E anche la diagnosi rilevava mancate accensioni, ma (giustamente) non era in grado di rilevare lo sfiato presente tra i due cilindri centrali.
Prima di fasciarsi la testa, prova comunque a mettere un buon pulitore della linea di alimentazione.
I componenti che hai usato per cavi e candele sono di ottima qualità. Sì, resta il dubbio della bobina non cambiata, e potresti pure farla cambiare per sicurezza.
 
Auto
Fiat Palio 1.2 8 v (12/2000)
#10
Salve a tutti e sempre grazie 1000 per le risposte.
purtroppo per colpa dei miei molteplici problemi ( perdita di lavoro in modo forzato e ingiusto, la scomparsa di mio padre dopo una lunga malattia) ma comunque; non vi ho raccontato alcuni episodi:
tutto é iniziato da quando la portai circa due mesi fa alla Fiat per far sostitiure la cinghia
distribuzione e il tubo della pompa d'acqua che perdicchiava un pò di liquido.
quando la ritirai, mi accorsi che a freddo aveva tanti vuoti, vuoi perché era stata staccata
la batteria perciò in autoapprndimento e infine sintomo misterioso certe volte a freddo negli ultimi tempi partiva a tre! però fino ad allora non aveva mai perso un colpo a freddo,
partiva certe volte a tre e nulla più; io gli dissi di controllarla per bene cioé di farle la prova
compressione, una diagnosi ecc ecc..
alla consegna mi dissero che avevano fatto la prova compressione e andava bene,la diagnosi e non gli spuntava nulla tra l'altro é un Euro 2 e forse non rimangono errori memorizzati e poi non é accesa mai nessuna spia.
comunque l'auto andava sempre peggio ,vuoti pazzeschi a freddo come se qualcuno mi tenesse dietro durante l'accelerazione che vi posso dire tipo turbo lag di alcune auto diesel,
ma a caldo andava e va benissimo.
allora gliela riportai, la tennero 2 giorni ,ma niente, la provarono gli fecero un altra diagnosi, quando la ritirai mi dissero che era normale che facesse quei vuoti a freddo, io allora pensai che o ero diventato rimbambito io o loro non capivano niente di meccanica!
la portai da un altro incompetente la quale ha smontato molte cose nel motore, senza concludere niente e soprattutto non sapeva darmi una risposta, pensate che ha smontato la distribuzione perché pensava che fosse sfasata,roba da rabbrividire( non sentiva il motore che girava come un orologio Zenith? come si può pensare al 2015 di sbagliare un montaggio di cinghia distribuzione Fire 8 v tradizionale ? ) che razza di incompetente , ma io intuito la situazione dov'ero capitato ,rivolli subito montato l'auto e via ! poi mi sono sritto in un altro forum dove un tale mi disse che il vuoto dipendeva dal sensore tempertura acqua senza fare diagnosi..........
ora sono arrivato, qui dove senza volervi magnificare ( secondo me siete tutti molto più
esperti! )
e allora sicuramente c'é una novità bruttissima per me: stamane dopo una nottata ferma, si é innalzato il livello di liquido refrigerante della vaschetta d'espansione, ho aperto il tappo ed é fuoriuscito un bel pò di liquido, (diciamo che alla Fiat hanno messo un pò di liquido sopralivello) e gliene ho aspirato un pò più di mezzo litro.
secondo voi? la guarnizione testata vero?
ma dico io senza che l'auto sia andata mai in ebbollizione, senza che l'olio si mescoli col liquido , col liquido pulito? mah?
comunque ora il liquido é a livello preciso, secondo voi devo ancora cmabiare candele e bobine?
Grazie 1000 a tutti
Cordialità
Enrico
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#11
Vedi Enrico, tieni presente che anche se è un euro 2 gli errori vengono cmq memorizzati dalla centralina, quindi con una diagnosi alla stessa, un buon meccanico ti dovrebbe saper dire se ci sono delle mancate accensioni o meno.
Dopodichè mi viene da dire che i vuoti in accellerazione possono essere sia di natura elettrica (centralina, bobina, cavi e/o candele) che meccanica (guarnizione di testa, corpo farfallato). Quindi non è facile da trovare il colpevole se non si và per prove e/o esclusioni certe, tenendo presente che se poi anche il meccanico va a tentativi e non ci riesce, figurati un utente normale. Quindi i vuoti a freddo possono essere causati da diverse cose, che a causa di temperature basse, mostrano difetti che poi spariscono con l'alzarsi delle temperature.
Potrebbe essere (nel peggiore dei casi) la guarnizione della testa "pizzicata" che a freddo "soffia" verso la candela, salvo poi "richiudersi" con l'aumento della temperatura e non mostrare più il difetto. Possono essere anche mancate accensioni dovute al malfunzionamento delle bobine o ai cavi stessi e anche qui, nel peggiore dei casi la centralina che si è fottuta (a mè è capitato e l'auto andava a 3).Può essere la sonda lambda che sta iniziando a dare i numeri (però ti si dovrebbe accendere la spia "avaria motore" nel quadro). Come vedi non è semplice la cosa, bisogna fare un pò mente locale su quello che è stato cambiato sinora e vedere se i pezzi restanti sono probabilmente da sostituire. Tieni presente che persino il sensore di temperatura dell'acqua è importante che funzioni bene, visto che a sua volta indica alla centralina i dati per l'accensione del motore e per il mantenimento ottimale della carburazione a cui a sua volta, concorrono anche la sonda lambda e il sensore di pressione dell'aria.

--- Messaggio doppio unito ---

Enrico dal lato benzina, mai fatto pulizia dell'impianto con prodotti appositi da aggiungere al carburante?
 
Auto
Fiat Palio 1.2 8 v (12/2000)
#12
grazie Terzimiky per le dritte.
allora, intanto sul discorso aumento di volume del liquido refrigerante della vaschetta che ne pensate?
per il discorso diagnosi, sicuramente quella specie di meccanici dove sono stato non l'hanno neanche fatta, perché asserivano che in tutti casi non accendeva neanche la spia........ ah, riguardante il sistema alimentazione ultimamente ho versato un additivo
pulitore Tunap, ma non é cambiato granché.........comunque i sintomi si stanno sempre
più volvendo alla guarnizione testata bruciata, prima a freddo partiva a tre ogni tanto, poi si avviava a tre e neanche frazione di secondi si sistemava a quattro, ora si avvia sta molto tempo a tre per poi assestarsi.....
ma per quanto riguarda le bobine quella misurazione che é uscita cioé 0,9 Ω circuito primario e 7,30 kΩ circuito secondario vanno bene? come ripeto per NGK no :
Impianto di accensione totalmente elettronico (tecnologia a scintilla singola e a doppia scintilla): 0,3 – 1,0 Ω. [primario]
Impianto di accensione totalmente elettronico (tecnologia a scintilla singola e a doppia scintilla): 8,0 – 15,0 kΩ. [secondario]
poi secondo voi che marca dovrei mettere per le bobine se sono da cambiare :
Fiat neanche la considero perché costano tanto ,hanno solo il marchio nella scatola
poi sarnno Magneti Marelli o Era....
tra le marche che ci sono da rivenditori a Catania: NGK la quale per una coppia mi fannoun buon prezzo almeno secondo me 25 Euro la coppia, Magneti Marelli,Champion,Beru,Bosch,Valeo,Facet e poi altre marche sconosciute ed economiche che però io non metto in considerazione.
poi le candele mi consigliate cambiarle? stessa cosa per i fili l'ho cambiati circa un anno fà marca NGK a detto di ElCaimanDelPiave sono di ottima qualità ,però e anche vero che sono stati i più economici: il rivenditore me li ha venduti 10 Euro a fronte dei Beru che voleva 24 Euro e i 19 Euro di marca sconosciuta e poi i Fiat una cinquantina di Euro quest'ultimi neanche se fossero stati d'oro! l'unica cosa che ho notato che sono un pò più piccoli di diametro dei Fiat però per quanto riguarda i Beru l'ho visti più grossetti e anche più robusti fisicamente rispetto ai Fiat e pergiunta costano anche la metà cioé24Euro.
ringraziandovi sempre molto
A presto, ci aggiorniamo
Enrico
 
Ultima modifica di un moderatore:

dani

Utente Avanzato
Autore di Tutorial
Auto
fiat punto 1.2 8v sx 2001
#13
be NGK a livello di produzione e qualità e ottima quindi tranquillo idem BERU,BOSCH le candele se non hai superato i 15000km vanno benne al limite smontale e controlla lo stato puoi capire come lavora il motore , se sono molto sporche o grasse ecc i cavi se hanno un anno vanno bene .hai controllato il tappo rabocco dell olio motore sotto se hai un po di morchietta tipo cappuccino?
 
Auto
Fiat Palio 1.2 8 v (12/2000)
#14
salve a tutti e sempre grazie!
e allora aggiornamento: ieri mattina c'era la vaschetta del liquido piena zeppa ,anto che ne é fuoriuscito un bel pò (levandone mezzo litro abbondante + quello straripato); quindi l'ho fatto a livello preciso però senza mettere in moto e sono uscito. stamane vado per guardare liquido a minimo,rabbocco e udite udite ,metto in moto l'auto va subito a 4 senza tintennii ,mah roba da rabbrividire! però i vuoti in accelerazione ce l'ha e come (uffa).
per Dani levando il tappo non c'é nessuntipo di morchietta, con quest'auto sto impazzendo, tra l'incopetenza dei meccanici trovati finora ,tra che fà un difetto stranissimo , non consuma liquido ,non consuma olio, non cé ne acqua nell'olio e ne olio nell'acqua , parte male e ha vuoti .............mah?
comunque le candele gliele cambio lo stesso ,poi posterò le foto emi saprete dire,ma per quanto riguarda le bobine ,cosa mi consigliate gliele cambio o no, quei valori vanno bene?
io sono intenzionato a cambiargliele ,con le NGK non solo perché qui a Catania sono le + economiche (25 € una coppia), ma anche perché mi avete detto che sono buone e secondo me queste si cambiano sempre a coppia e marche uguali ,no una con 15 anni di vita e una 2 e di marche diverse............
ci aggiorniamo
grazie 1000 a presto
Enrico
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#17
@Enric75 Non ti so dire niente riguardo ai valori che devono avere le bobine, perchè di queste cose non me ne intendo e lascio ai più esperti eventuali risposte anche se, mi ricordo che di solito è meglio sostituirle (se si riesce) con lo stesso marchio delle precedenti. Per quanto riguarda i cavi candele io ho messo ngk e vanno bene ma anche i beru, fanno la loro bella figura. Per quanto riguarda il liquido di raffreddamento, a mio modo di vedere lo terrei a freddo tra il min e il max ma mai al max, visto che poi quando aumenta di temperatura tende a salire e qualora il tappo vecchio non gestisca troppo bene le sovrapressioni, preferisco non creare ulteriori aumenti di pressioni nel circuito. Resta da capire se il liquido ti è aumentato di volume perchè te ne hanno messo troppo, oppure hai molta aria nel circuito (che da molto fastidio al sensore di temperatura) e che sarebbe meglio farla uscire. Potrebbe essere anche la guarnizione della testa rotta, che pur non mischiando i liquidi (a mè è successo) si rompe in un modo tale da portare la pressione di un cilindro nel circuito di raffreddamento e a lungo andare, fa scoppiare i manicotti. Quindi devi essere in ogni caso sicuro, di non avere aria nell'impianto, a prescindere da eventuali problemi che potrebbe avere la guarnizione e in ogni caso i vuoti in accellerazione possono essere dovuti sia a problemi elettrici, che meccanici; non ultima ad esempio la pompa della benzina.
 

marcello

Utente Avanzato
Auto
Fiat Tipo 4 porte 1.4 16v 95 cv Easy 2018
#18
il fatto di aver cambiato una sola bobina secondo me è stato un'errore e quindi se le cambi tutte e due male non fai.
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#19
concordo marcello, anche perchè se una lavora male, poi ti smadonna anche i cavi candele. Sono bobine poi, che in rete si possono acquistare a poco prezzo.
 
Auto
Fiat Palio 1.2 8 v (12/2000)
#20
salve a tutti e grazie 1000 per le risposte,
e allora ieri come vi ho anticipato ho cambiato le candele ,vi ho poststo le foto(scusate la qualità molto scadente ,ma la fotocamera ce l'ho guasta!) ,ho trovato il filo della quarta candela ossidato che tra l'altro connettore di gomma saldato con ceramica attrezzo per i connettori delle candele in prestito scadente: risultato si é sfilato e gliene ho messo uno vecchio Fiat che avevo conservato e poi macchie marroncine sull' isolatori di ceramica.
comunque ho messo un pò di grasso dielettrico nei connetori di gomma perchè lo sapete sul Fire si incollano i connettori con l'isolatori ceramica e son guai sopratutto nello smontaggio ,per quel poco che ho potuto capire io il 4° cilindro non funzionava bene tanto che il contatto cavo ossidato e nottolino candela e anche il colore degli elettrodi candela sembrano un pò anneriti (vedi foto).
comunque l'auto é partita benissimo ,resta il discorso bobine e fili , come mi avete consigliato é meglio cambiarle; per TerzimiKy secondo: te dovrei metter le bobine col marchio precedenti ,praticamente l'originale per quello che ho potuto capire io é marca "ERA" Champion (ho postato foto) quella cambiata non lo so forse economica perché per sostituirla l'elettrauto ha voluto 25€ tutto compreso ,ma se io metto 2 NGK [25€ una coppia] non va bene? veramente per quanto riguarda i cavi sono un pò deluso da NGK come mai il cavo del 4° cilindro si é ridotto in quella maniera?sono più propenzo a mettergli i cavi candela della Beru si costano + del doppio di NGK ( 10€ degli NGK contro i 24€ ei Beru)ma a vederli mi sono sembrati + resistenti e sostanziosi degli NGK e anche di quelli originali Fiat.
comunque ,Sigg.ri ora la provo con le candele nuove e vifarò sapere ,speriamo che ho risolto.
grazie 1000 sempre
a presto
Enrico
 

Allegati

Alto Basso