• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, e di rivolgerti ad un professionista in caso di qualunque necessità!

  • La registrazione al forum è chiusa.

Fiat Multipla 1.9 88KW/120CV Multijet del 2007 - come spurgare il circuito raffeddamento?

Auto
Multipla 1.9 multijet Active 120cv del 2007
Buon giorno
ho già chiesto alla fine di una discussione in cui chiedevo lumi sulla distribuzione della suddetta multipla ma forse è il caso di fare una domanda specifica in questa discussione.
Dunque, mi sono rifatto la distribuzione della multipla da solo.
Ho seguito video e un manuale elearn della 1.9 JTD.
Il mio dubbio è sulla sostituzione del liquido di raffreddamento.
Il libretto di uso e manutenzione dell'auto parla di 6.6L di liquido rosso.
Purtroppo il liquido vecchio, stupidamente, non l'ho misurato come quantità.
Fatto il lavoro sono andato a riempire nuovamente il circuito ma saranno entrati circa 4L...
Per riempire il circuito ho agito su due viterelline tappo sul radiatore, una in basso che è dello svuoto e va chiusa prima del riempimento.
La seconda è sulla parte alta del radiatore e l'ho chiusa nel momento in cui è iniziato ad uscire del liquido in fase di riempimento.
Ho visto inoltre che verso il serbatoio del liquido nella parte alta arriva un tubo di ritorno che arriva dalla testa e dal termostato.

Ho quindi acceso il motore e lasciato girare. DAl tubo di ritorno arriva liquido con bollicine..
Ho rabboccato un altro po' ma non di sicuro ad arrivare ai 6.6L

Vi chiedo, dove ho sbagliato?
Ci sono altri tappi da aprire per spurgare il circuito?
Possibile che i rimanenti 2,6L non siano atati drenati nello svuotamento poichè non ho aperto il riscaldamento durante lo svuoto e magari il liquido è rimasto nel circuito del riscaldatore?

Mi conviene svuotare di nuovo tutto, aprendo il riscaldamento, e rifare il riempimento??
O e' sbagliato il manuale di manutenzione??

Grazie
 
Auto
Multipla 1.9 multijet Active 120cv del 2007
Oggi ho visto un secondo punto di spurgo, su una tubazione metallica tra motore e radiatore. Aperta e' uscito liquido e basta..
Niente aria.
Non trovo altri punti di spurgo.
A motore acceso la tubazione di ritorno che arriva dal termostato e dalla parte alta della testa veicola liquido, parecchio..

Nei punti segnati in rosso le valvole di svuoto e spurgo che ho trovato finora
In alto a sinistra spurgo aria radiatore, in basso a destra svuoto radiatore/circuito, in mezzo lo spurgo circuito che porta allo scambiatore temperatura dell'olio.
ai66.tinypic.com_mrbbjb.png


Sui tubi di gomma che vanno al riscaldatore non ho trovato spurghi, idem all'entrata nell'abitacolo
 
Ultima modifica:

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Sei riuscito a far attivare la ventola radiatore, lasciando acceso il motore?
 
Auto
Multipla 1.9 multijet Active 120cv del 2007
Sto provando ora, ho l'auto accesa in parcheggio.
Questa mattina, con 13°C di temperatura ambiente, sono venuto al lavoro, 25Km di strada a pecorrenza veloce, l'indicatore della temperatura motore è rimasto sulla prima tacca...
L'altro giorno funzionava tutto a dovere, l'indicatore era a metà scala (3/4 tacche).
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Questa mattina, con 13°C di temperatura ambiente, sono venuto al lavoro, 25Km di strada a pecorrenza veloce, l'indicatore della temperatura motore è rimasto sulla prima tacca...
A sensazione è un po' troppo basso per quella percorrenza, ma ad onor del vero non ho esperienza con i diesel.
 
Auto
Multipla 1.9 multijet Active 120cv del 2007
L'auto lasciata in stazionamento accesa ha la ventola che parte dopo un po' che arriva alla quarta tacca dell'indicatore.
Ho fatto fare tre cicli di accensione e spegnimento. Il riscaldatore dell'abitacolo scalda.
Il livello liquido non cambia...
Mi vien da pensare che, a parte il radiatore ed il tubo che arriva allo scambiatore olio, sia un sistema che si autospurghi..
 
Auto
Multipla 1.9 multijet Active 120cv del 2007
Mi sa che è partito il termostato.
Questa mattina con 10° esterni l'indicatore è rimasto su una tacca quasi tutto il tempo, era salito brevemente a due per poi tornare ad 1.
E via, che si lavora anche questo fine settimana ;)
Questo giro svuoto per bene il circuito, misuro quanto esce aprendo anche il riscaldamento e poi rimetto il liquido..

Ciao
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Condivido la diagnosi. E tra l'altro, essendo rimasto aperto, spiega perchè non hai trovato difficoltà a fare lo spurgo: l'aria passava agevolmente oltre il termostato che non ne bloccava il passaggio.

Se è dotata della vasca d'espansione separata di solito lo spurgo è un po' più agevole...
 
Auto
Multipla 1.9 multijet Active 120cv del 2007
Ah!
Quindi è per questo che per spurgare si deve accendere ed attendere l'accensione della ventola, perchè così sei sicuro che il termostato (funzionante) apre?
Kapit!
Bon oggi passo dal pusher ad ordinare il pezzo e venerdì si armeggia..
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Teoricamente la catena è questa..
Fluido freddo prima della termostatica, fluido freddo dopo la termostatica, sensore temperatura freddo

Man mano che si scalda il motore, la termostatica resta chiusa.
Fluido tiepido prima della termostatica, fluido freddo dopo la termostatica, sensore temperatura freddo

Quando la termostatica apre, le temperature tra motore (pre termostatica) e resto del circuito cominciano ad uniformarsi. L'inerzia termica del fluido caldo non basta per scaldare tutto di botto
Fluido caldo prima della termostatica, fluido tiepido dopo la termostatica, sensore temperatura tiepido

Poi si arriva a temperatura di regime, tutto è caldo.

Se la temperatura diventa troppo calda, il sensore rileva che si è andati oltre e fa partire la ventola radiatore, abbassando la temperatura del fluido dentro al radiatore, sino a riportare il tutto all'interno dell'intervallo.
 
Auto
Multipla 1.9 multijet Active 120cv del 2007
Ciao
questa sera ho cambiato il termostato.
Ho scolato in bacinella con manopola del riscaldamento aperta. Sono usciti circa 3L di fluido. Un po' l'ho purtroppo spanto sul suolo e non l'ho misurato..
Montato il termostato e riempito il circuito, portato in temperatura l'auto e fatto un bel giro sono entrati 4 litri.
Il termostato ora funziona dato che l'indicatore e' sulla 4 tacca non come prima dove restava tra la prima e la seconda,raramente terza.
Inoltre a differenza della prima volta, si e' scaldatoper bene il motore e dopo un po' ha iniziato a scaldarsi il radiatore, segno del termostato che apre. Prima il radiatore si era iniziato a riscaldare da subito..

L'aver girato per diverso tempo col termostato rotto puo' aver arrecato danni?
grazie
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
L'aver girato per diverso tempo col termostato rotto puo' aver arrecato danni?
Sì, acuiti da un uso poco accorto e rispettoso del motore.
Chi più ne può aver sofferto è intanto l'olio, che si è trovato a essere messo molto sotto torchio dalle oscillazioni termiche. In tal senso, una lieve maggiore usura di tutte le parti in movimento è possibile.
In seconda battuta, la scarsa omogeneità di temperatura ha creato certamente un po' più di fuliggine lungo la linea di scarico, e forse anche un po' di trafilamenti di gasolio in più nell'olio motore. Infine, anche i consumi potrebbero essere peggiorati un po.

Se si fosse rotto a primavera sarebbe il momento "migliore", visto che l'estate non ha affossato come l'autunno o l'inverno le temperature del fluido non controllato.

Tienici aggiornati, magari i consumi cambiano. E se puoi, usa la tua Multipla per qualche viaggetto un po' più lungo magari con un po' di additivi tra quelli fai da te nel serbatoio. Aiuteranno a togliere l'eccesso di fuliggine che ci può essere rimasto in camera di combustione e lungo lo scarico.
 
Auto
Multipla 1.9 multijet Active 120cv del 2007
Purtroppo ce l'ho da una settimana l'auto e sto facendo tutto il possibile per metterla in ordine..
Chi la possedeva prima non era molto attento.. Non conosceva neppure i consumi effettivi..
Detto questo, da computer di bordo i consumi sembrano molto migliorati. Confronti non ne posso fare dato che ci ho fatto un quarto di serbatoio da quando ce l'ho e purtroppo stasera togliendo la batteria ho perso il parziale..
Adesso farò dei test di percorrenza.
Per lo scarico, stavo quasi quasi pensando di prendere un prodotto per pulire il dpf, di quelli che si versano dentro il dpf smontato dall'auto e si lascia ad agire per qualche ora. Poi si sciacqua.
Vorrei prendere un lettore obd2 da attaccare al telefonino x leggere i dati di pressione e otturazione % del filtro. Ho chiesto lumi sulla discussione del lettore wifi
 
Alto Basso