• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, e di rivolgerti ad un professionista in caso di qualunque necessità!

Fiat Grande Punto 1.3 multijet 2008 - Prima e seconda marcia non entrano

Auto
Fiat grande punto 1.3 multijet 69cv anno 2008
Buonasera a tutti, oggi mi è successa una cosa stana
Arrivando su una rotatoria l’auto mi si è spenta e la prima marcia e la seconda non passavano mente le altre passavano senza problemi, sono riuscito a spostarla il un parcheggio per miracolo e insistendo un po’ a ripreso a funzionare e sono riuscito a portarla a casa ma ho notato qualcosa dentro il vano motore
E già successo a qualcuno ? Può essere nella foto il problema ?
Il fatto che possa succede in autostrada ho in tangenziale mi mette i brividi..
Grazie in anticipo per le eventuali risposte
 

Allegati

  • IMG_3110.jpeg
    IMG_3110.jpeg
    116,7 KB · Visite: 23
Una foto piu' dettagliata per capire cosa è successo?
 
Non riesco a fare meglio di così nel video che ho fatto si capisce benissimo ma non posso metterlo..
 

Allegati

  • IMG_3114.jpeg
    IMG_3114.jpeg
    153,8 KB · Visite: 24
  • IMG_3115.jpeg
    IMG_3115.jpeg
    153,5 KB · Visite: 25
  • IMG_3116.jpeg
    IMG_3116.jpeg
    149 KB · Visite: 25
Avrai o un problema al cambio o più probabile un problema alle corde
 
Ciao,se poi risulta essere il cambio ,fammi sapere ,certo non sei proprio dietro l'angolo.
Cercherei di controllare le corde lavoro rognoso ma se va fatto .
 
Il video lo posti su youtu.be poi metti link
 
Indietro
Alto Basso