• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Risolto Fiat cinquecento - Non parte più

Stato
Chiusa ad ulteriori risposte.
#1
Ciao a tutti amici...ho in famiglia una fiat 500 del 98/98 con motore 700 ed...in principio era appunto con iniezione ....direi forse il peggior motore che la fiat abbia mai costruito....dava un sacco di problemi finche il mio meccanico ha deciso di togliere tutto e mettere un carburatore adattando un po di cose...la macchina andava un gioellino...lo e' andata per anni...fino ad ieri sera...quando all improvviso camminando si e' spenta e non ha voluto piu' partire...la benzina ho visto che passa...e spruzza nel carburatore...e non ne perde...le candele tolte e pulite e sembrano buone...cosa puo' essere???grazie a tutti
 

Motoradders

Youtuber
Autore di Tutorial
Auto
Fiat Seicento 1.1 8V MPI '02
#2
Un interruzione brusca come questa fa pensare ad un problema elettrico, pertanto ti suggerisco un controllo approfondito delle parti elettriche:
  • Fusibili
  • Controllo scintilla dalla candela, se hai un tester per candele, c'è anche un tutorial > clicca qui <
  • Tensione e carica della batteria
Ti consiglio anche di provare ad avviare con una batteria di un' altra auto. Se la macchina parte, scollega i cavi se sono stati utilizzati e misura la tensione ai capi della batteria. Se la tensione è molto inferiore ai 14V è probabile che l' alternatore abbia smesso di funzionare. Siccome il motore mangia molta energia per funzionare, se non la può ricevere dall' alternatore, la preleva dalla batteria, che ovviamente non è infinita. Se vi è un' interruzione di corrente al motore, il motore fa " caput " senza alcun preavviso:Hungover:

P.S. Se l' alternatore è morto e tenti di avviare la macchina con i cavi, il motore si spegnerà non appena la batteria donatrice si scollega dal tuo motore, ovvero non appena togli una pinza dai collegamenti, nel giro di pochi secondi il motore si ferma!
 

yuko

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
FIAT Panda Easy 1.2 69CV 8V (08/2016) / Toyota Auris 1.8HSD 136CV (11/2015)
#4
Se muore così di colpo anche a me fa pensare a un relè o fusibile saltato. Se fosse morto l'alternatore (puoi dare un'occhiata alla cinghia dell'alternatore per scrupolo se è integra, comunque misurando la tensione della batteria te ne accorgi se si è scaricata), si sarebbe accesa la spia della batteria mentre viaggiavi, in teoria l'avresti dovuta vedere.
 

Bl4Ck^

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Mx-5 vspec 1.6 16v - 1991
#5
l'accensione è rimasta elettronica? o a spinterogeno? togli una candela e mettila a massa e guarda se scintilla.
 
#6
Ragazzi buon giorno e grazie a tutti x le risposte...ho controllato tutto l impianto elettrico e tutto l impianto di alimentazione...funziona tutto, anche con l aiuto di un elettrauto !!!alla fine dopo aver quasi pensato alla rottamazione...abbiamo notato che manca un dente alla puleggia esterna della cinghia albero motore ed il sensore di giri non riconosce la fase...ora il problema è dove trovare questa puleggia ...ed il costo!!!???
 

Motoradders

Youtuber
Autore di Tutorial
Auto
Fiat Seicento 1.1 8V MPI '02
#7
Prova prima dallo sfasciacarrozze, e se non trovi un buon prodotto, passa dal ricambista di fiducia. L' alternativa sarebbe il ricambista online, ma per un pezzo del genere conviene interfacciarsi di persona.
 
#8
Ho risolto...puleggia trovata in ottime condizioni al ferrovecchio...e montata davanti casa con un vecchio amico meccanico!!!50€ tutto...

--- Messaggio doppio unito ---

Solo che x tutto questo lavoro devo dire grazie ad un altro meccanico maiale...ha staccato un sensore che ha abolito dal circuito di raffreddamento ...e lo ha lasciato penzolante così..alla rinfusa!! Con qualche movimento si è andato ad incastrare nella puleggia ed ha fatto saltare il dente della fase!!!sporco ladro....
 

yuko

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
FIAT Panda Easy 1.2 69CV 8V (08/2016) / Toyota Auris 1.8HSD 136CV (11/2015)
#9
Quando si ritira la macchina dal meccanico, bisognerebbe sempre aprire il cofano e dare un'occhiata che tutto sia stato fatto bene, io lo faccio sempre :D. Purtroppo a volte può capitare l'errore, magari per fretta, o negligenza, o anche fatto volutamente...
 

Motoradders

Youtuber
Autore di Tutorial
Auto
Fiat Seicento 1.1 8V MPI '02
#10
Dunque hai risolto? Il motore si accende?
 
#11
Si ho risolto tutto...ti posso assicurare che è stato fatto il danno x sciocchezza!!!un sensore di temperatura, che dovresti escludere in rarissimi casi, non lo puoi lasciare libero di dondolare qua e la...figutatevi che è stato anche nastrato ....e cmq ancora devo capire a cosa servisse prima di fare questa modifica....!!!???pazzesco
 
Stato
Chiusa ad ulteriori risposte.
Alto Basso