• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, e di rivolgerti ad un professionista in caso di qualunque necessità!

  • La registrazione al forum è chiusa.

Risolto Fiat 500 2008 - Luce retromarcia non funziona

Stato
Chiusa ad ulteriori risposte.
Auto
fiat punto evo 1.2 69 cv 2011
Ciao a tutti ieri sera mentre facevo manovra di notte mi sono accorto che ho la luce retromarcia che non funziona, pensando fosse una lampadina la cambio ma non ho risolto nulla. Ho fatto alcune verifiche come il portalampada e i vari connettori ma funziona tutto. Secondo voi cosa può essere? Dimenticavo ho installato i sensori di parcheggio aftermarket e quando attivo la retromarcia funzionano normalmente, il positivo l ho proprio collegato al + della lampadina della retromarcia e il filo nero al negativo del faro. Secondo me se fosse l'interruttore della luce retromarcia posto sul cambio nemmeno i sensori retromarcia funzionerebbero o sbaglio?
Cosa mi consigliate di fare?
 

dani

Utente Avanzato
Autore di Tutorial
Auto
Ford Ka+Active 1.2 Ti-vct 2019
Se hai controllato bene lampadine e porta lampade della luce retromarcia ,se non ci sia ossidazioni varie,, il cablaggio con relativo connettore ,che faccia presa sui dentini ,difetto frequente, e rimasto solo da cambiare il bulbo/sensore posto sul cambio ,io avevo lo stesso problema e ho risolto con la sostituzione!
 
Auto
fiat punto evo 1.2 69 cv 2011
Oggi ho provato a scollegare il connettore del bulbo luce retromarcia e ho collegato un cavo artigianale con collegata una lampadina ma nulla non si accende nemmeno a monte. Non so piú cosa pensare, non riesco a capire come mai i sensori di parcheggio funzionano quando attivo la retromarcia, provengono dallo stesso cavo di alimentazione.
 

The Homemade Man

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
Secondo me non dipende dal bulbo, dato che i sensori di parcheggio vanno. Ma credo che la linea di alimentazione sia diversa. Solo il consenso è comune. I sensori sono quelli di serie o after market?

Senti, quando dici che hai fatto le verifiche ai connettori e funziona tutto, cosa intendi esattamente? Conducibilità o il fatto che arriva corrente?
La retromarcia ha un suo fusibile sul cinquino? Se sì, lo hai controllato?
 
Auto
fiat punto evo 1.2 69 cv 2011
Si i sensori sono aftermarket e come tutti hanno due fili rosso e nero, il + l'ho collegato al cavo positivo del faro retromarcia e il - al negativo del faro sempre destro. Ho controllato il connettore a 2 vie che si aggancia al portalampada e funziona così come il portalampada,la mia versione ha la luce della retro nella parte bassa destra del paraurti e sulla sinistra ha i retronebbia, ho verificato la conducibilitá chiaramente.
La retromarcia ha un fusibile da 7.5 ampere l' ho controllato ma non è saltato, non so veramente piú che pesci prendere.
L'ultima prova che potrei fare e accendere il quadro innestare la retro e usare un multimetro per verificare se arriva corrente direttamente al portalampada? La corrente dovrebbe arrivare altrimenti i sensori di parcheggio non funzionerebbero visto che sono alimentati dagli stessi due cavi e appunto il tutto è azionato quando si innesta la retromarcia, ma appunto la luce non mi si accende più.
 
Ultima modifica:

The Homemade Man

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
Sì, la prova tester la devi fare. Perché se i sensori sono collegati alla luce, allora il problema è a valle di dove hai preso corrente. E a valle cosa c'è? Il connettore e il porta lampada.
Quindi, prima verifica il connettore, se arrivano ad esso 12v, poi, direttamente ai contatti del porta lampada, quelli che toccano la lampadina. Vedrai che trovi l'inghippo! ;)
 
Auto
fiat punto evo 1.2 69 cv 2011
Ho fatto una prova stupida ma in fondo mica tanto, mi sono collegato direttamente allo spinotto a due vie che va a innestarsi al bulbo della retromarcia e ho messo un porta lampada "volante" ho innestato la retro e anche lì non succedeva nulla, la lampadina non si accendeva. In teoria a monte dell'impianto dovrebbe funzionare.
 

The Homemade Man

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
Interessante. L'imputato parrebbe essere il connettore, quindi...
Prova in ogni caso col tester

--- Messaggio doppio unito ---

I contatti sono ben puliti?
i sensori sono aftermarket e come tutti hanno due fili rosso e nero, il + l'ho collegato al cavo positivo del faro retromarcia e il - al negativo del faro sempre destro
Che metodo hai usato per fare i collegamenti? o_O
Mica dei rubacorrente e ghigliottina?
 
Auto
fiat punto evo 1.2 69 cv 2011
No ho spellato i cavi e siccessivamente fatto delle giunzioni con delle guaine termorestringenti saldanti.
 
Auto
fiat punto evo 1.2 69 cv 2011
Eh no...la prossima prova sará con il multimetro, come la imposteresti la verifica? Mi metto direttamente sul connettore con la punta nera sul negativo e la punta rossa sul positivo della retro, successivamente innesto la marcia e vedo se arrivano i fatidici 12 volt?
 

The Homemade Man

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
Uh, puoi innestare la retro e andare a prender la misura. Se inverti le polarità, avrai un valore negativo.
Ho il sospetto che gli spinotti siano ossidati e non facciano passare la corrente.
 
Auto
FIAT Panda 169 1.2 8V 69CV (2011)
Chiedo una banalità: hai provato ad escludere temporaneamente l'impianto sensori di parcheggio? Possibile che questo, pur funzionando, provochi una caduta di tensione tale da causare la mancata accensione delle luci?
 

The Homemade Man

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
Mi era pure venuto in mente, ma, se prima funzionava, il problema non può essere solo quello. Deve essere intervenuto qualcos'altro, e io penso a ossido.
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
La luce retromarcia mangia 5 o 10 w. Non so se il sensore della retro sia "diretto" sulla luce o sul consenso via Body Computer...
 
Auto
fiat punto evo 1.2 69 cv 2011
Credo che prima passi dal body computer
 
Ultima modifica di un moderatore:

The Homemade Man

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
Chattino, da quanto ho capito, non puoi disconnettere i sensori di parcheggio in quanto saldati.
Vale la pena però tagliare il filo che li alimenta e metterci due faston.
In tal modo puoi sezionare l'impianto ed escluderli.
Se anche a quel punto la luce non funziona, sappiamo che loro sono parte del problema.

@Pike la luce di retromarcia è da 21 W, non proprio un assorbimento irrisorio.
 
Auto
fiat punto evo 1.2 69 cv 2011
Esatto pero in teoria potrei mettere un led, la centralina per questa luce non da l'errore.
@ElCaimanDelPiave non ho messo sibito dei faston perche i cavi dei sensori sono piccolissimi di sezione e non ce l'avrei fatta, ho messo queste guaine tra l'altro comodissime.
aimages_na.ssl_images_amazon.com_images_I_71nBJaHe4eL._SX425_.jpg


Una cosa che posso fare però è disconnettere il connettore di alimentazione alla centralina dei sensori, in modo che non vi arrivi corrente.
 
Ultima modifica:
Auto
FIAT Panda 169 1.2 8V 69CV (2011)
Utilissime quelle guaine termorestringenti con lo stagno, le uso anche io. ;)

Una cosa che posso fare però è disconnettere il connettore di alimentazione alla centralina dei sensori, in modo che non vi arrivi corrente.
Sì, lo farei; giusto per toglierci il dubbio.
 
Auto
fiat punto evo 1.2 69 cv 2011
Ho staccato il sensore di parcheggio ma nulla. Appena posso faccio la prova del multimetro
 
Stato
Chiusa ad ulteriori risposte.
Alto Basso