• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Risolto Cinquecento Sporting 1.1 8V SPI -Problema liquido vaso d'espansione.

Stato
Chiusa ad ulteriori risposte.

Sloop93

Autore di Tutorial
Auto
Fiat Cinquecento Sporting 1.1 8v FIRE SPI.
#1
Cercherò di essere più dettagliato possibile.
Nel 2012 a 119.000 km si è bruciata la guarnizione della testata. Appurato ciò ho prontamente riparato il danno. Tutto a causa del fatto che il termostato è rimasto chiuso. Di seguito trovate la cronologia dei lavori che ho fatto in questi ultimi due anni:

Luglio 2012 - Guarnizioni della testata+ paraoli vari.
Agosto 2012 - Bulbo e termostato (quest'ultimo modificato per aprirsi prima).
Ottobre 2012- Radiatore nuovo.
Dicembre 2012- Vaso d'espansione nuovo (quello originale si stava sfarinando)

Da questo punto ho avuto problemi a mantenere stabile il livello del liquido di raffreddamento (Tende al minimo)

Aprile 2013 - Sostituzione valvola di spurgo dell'impianto di raffreddamento (saltata a macchina ferma con motore acceso, la temperatura non è andata oltre gli 85 gradi lo stesso, ho spento subito la macchina)
Maggio 2013- Sostituzione cinghia di distribuzione e pompa acqua.
Agosto 2013 -Sostituzione manicotto inferiore (composto da ben 4 tubi ed uno snodo centrale a 4 raccordi, ricambio originale FiatLancia, perdeva a motore acceso, me ne sono accorto subito prima che si svuotasse la vaschetta)
Settembre 2013 -Revisione totale dell'impianto, perdeva a freddo dal manicotto inferiore, montato male da un meccanico.

L'acqua continua a scendere come sempre dal massimo al minimo in poco più di 300-400 chilometri, io non l'ho mai fatta andare oltre, per paura di bruciare tutto.

Ottobre 2013 - Seconda revisione, nulla di anomalo rilevato dal meccanico.

Epilogo: le partenze a freddo sono perfette, mai strappi o vuoti di potenza ad alti giri, (sul FIRE 1108 la coppia massima sta sui 3250 giri) ho sempre compressione. Non consumo olio se non nella norma di un motore con 128.000 km. L'acqua nella vaschetta non presenta morchie o macchie traslucide dovute a olio e odora solo di paraflù (certo non è trasparente, ma non nera, grigiastra). Non vedo colature d'olio dalla guarnizione, nessuna fumosità strana (quelle azzurrine), nessun bollimento nella vaschetta. Non vedo perdite dai tappi di fusione o dal premi-stoppa della pompa dell'acqua. In due anni non ho mai visto (nemmeno sull'Isola d'Elba con 35 gradi) la lancetta della temperatura superare gli 88 gradi. L'elettroventola parte sempre, anche da ferma.

Vi ho detto tutto, non so cosa pensare. Aiutatemi vi prego, spero di non avere il monoblocco (cosa rarissima sui FIRE) crepato o la testata.
 
Ultima modifica di un moderatore:

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
#2
Praticamente tu non riesci a capire il motivo perché continua a scendere l'acqua del radiatore ?
 

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
#4
Giusto trovi ad esempio una specie di cappuccino nel olio motore es.nel.tappo ?
 

Sloop93

Autore di Tutorial
Auto
Fiat Cinquecento Sporting 1.1 8v FIRE SPI.
#5
Assolutamente nulla che non va. Sotto il fondo del tappo non ci sono morchie e l'olio è pulito (anche perché l'ho cambiato due mesi fa) io sto impazzendo.

Comunque, l'acqua di norma dovrebbe stabilizzarsi poco sotto il MAX e al MAX a caldo, almeno con il 1108 FIRE della Cinquecento Sporting. Purtroppo l'impianto è nel complesso fatto proprio male (peccato perché il motore invece è ottimo).

[Moderazione: ho unito i messaggi come da Regolamento.]
 
Ultima modifica di un moderatore:

Bl4Ck^

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Mx-5 vspec 1.6 16v - 1991
#7
i tappi di fusione li hai sostituiti TUTTI? nel fire ce ne uno molto ******* vicino al volano, che è impossibile da vedere a meno di non togliere il cambio dalla vettura di solito è quello ;)
 

Sloop93

Autore di Tutorial
Auto
Fiat Cinquecento Sporting 1.1 8v FIRE SPI.
#8
E' questo il punto, non parto a tre cilindri e a motore acceso, tolto il tappo della vaschetta non vedo le classiche bolle dello sfiato della guarnizione quando è pizzicata. L'unica cosa strana è che, quando accendo il riscaldamento, sento un leggero odore di liquido refrigerante... Può essere il radiatorino del riscaldamento? (il meccanico dice di no, ma è impossibile da vedere senza smontare il pannello insonorizzante posto davanti.)

Per i tappi, se fossero quelli, dovrebbe gocciare la campana del cambio, ma non c'è nulla, è pulita! Poi io ho sempre usato solo paralfou, almeno da quando è in possesso della mia famiglia (dal 2003)
 

Salva-Racing

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
#9
bravo usa sempre paraflu...blu per il tuo modello e se vuoi un piccolo consiglio prendi quello da diluire.Per le dosi usa 40% di acqua e il restante liquido.
Però per il tuo problema è una cosa strana,facci sapere se risolvi
 

Bl4Ck^

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Mx-5 vspec 1.6 16v - 1991
#11
io smonterei tutto l'impianto compreso lo scambiatore interno xD se non lo trovi così beh cerca il numero di qualche esorcista :p
 

Sloop93

Autore di Tutorial
Auto
Fiat Cinquecento Sporting 1.1 8v FIRE SPI.
#12
Infatti sto pensando che l'unica cosa che effettivamente non è stata sostituita è proprio lo scambiatore interno (il radiatorino) secondo me è lui il colpevole.
 

Sloop93

Autore di Tutorial
Auto
Fiat Cinquecento Sporting 1.1 8v FIRE SPI.
#14
Infatti io non capisco proprio... molto probabilmente si sono pizzicate le guarnizioni, o ho un danno strutturale alla testa... non saprei proprio:(
 

Sloop93

Autore di Tutorial
Auto
Fiat Cinquecento Sporting 1.1 8v FIRE SPI.
#15
Chiedo, è possibile che uno dei tappi di fusione sia leggermente incrinato e che la perdita sia così minima da non vedere gocciolamenti per terra? Cioè che sia una perdita a caldo?
 

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
#16
Puo assolutamente essere...questa cosa che perdava a caldo diciamo cosi..è capitato alla 500 900cc di mio nonno che possiede ancora adesso dal 1996 ha piu di 170.000km purtoppo ha rifatto gia 3 volte la testa motore...cmq anche ha lui capitava che gli consumava un casino di liquido e praticamente lo perdeva da un tappo ora non ricordo bene....dove...solo a caldo...il meccanico ci ha messe parecchio per scoprirlo...
 

Sloop93

Autore di Tutorial
Auto
Fiat Cinquecento Sporting 1.1 8v FIRE SPI.
#17
Devo capire se sul FIRE 1108cc alcuni di questi tappi di fusione sono visibili ed accessibili senza smontare mezza macchina. Secondo me è uno di quelli, anche se ho letto in molti forum che se sono lesionati goccia l'acqua anche a freddo, forse ne ho uno leggermente incrinato... Non saprei proprio :thumbsdown:
 

Bl4Ck^

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Mx-5 vspec 1.6 16v - 1991
#18
torno alla prima ipotesi xD hai controllato quello lato volano? è praticamente invisibile da fuori... e a meno che non si metta a "pisciare" vistosamente non lo noti!
 
Stato
Chiusa ad ulteriori risposte.
Alto Basso