• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Risolto Cambio autoradio da blaupunkt a majestic

Stato
Chiusa ad ulteriori risposte.
#1
ciao a tutti, come avrete gia capito devo sostituire lo stereo della mia punto con uno nuova della majestic, il mio vecchio stereo della blaupunkt a mangia nastri, invece quello che mi sn comprato dal mio amico e della majestic a cd-dvd e penna usb ecc... ho tolto lo stereo vecchio ed ho visto ke dietro ha i spinotti come nella majestic glieli ho messi ma l'autoradio nn parte cioe nn da nessun segno, ho uno spinotto che era del mio amico ma lui nn aveva la punto e allora vorrei sapere come potrei sistemare lo spinotto quello che ho con i fili ke stanno dietro allo stereo, quelli dello spinotto adesso li ho spellati ma nn so dove possizionarli se potete darmi una mano ne sarei grato tantissimo, vi metto le foto sotto. GRZ IN ANTICIPO!!
 

Allegati

yuko

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
FIAT Panda Easy 1.2 69CV 8V (08/2016) / Toyota Auris 1.8HSD 136CV (11/2015)
#2
Che neanche si accenda è molto strano, vuol dire che l'alimentazione neanche è collegata o collegata male. Verifica per prima cosa che i fili del negativo e positivo siano collegati correttamente, poi metti a posto quelli audio. Aiutati con il manuale, e taglia i fili riconnettendoli in modo che combacino tutti, l'avevo fatto anche io ma sulla punto più vecchia. Avendo il manuale della radio e dell'auto che ti indicano il significato dei vari fili, non dovresti avere problemi.
 
Auto
Fiat Punto MK2B 1.2 16V
#3
hai provato a collegare insieme il cavo della memoria quello giallo a con il positivo rosso?
 
#5
Che neanche si accenda è molto strano, vuol dire che l'alimentazione neanche è collegata o collegata male. Verifica per prima cosa che i fili del negativo e positivo siano collegati correttamente, poi metti a posto quelli audio. Aiutati con il manuale, e taglia i fili riconnettendoli in modo che combacino tutti, l'avevo fatto anche io ma sulla punto più vecchia. Avendo il manuale della radio e dell'auto che ti indicano il significato dei vari fili, non dovresti avere problemi.
spero che il libretto uso e manutenzione dell auto mi dia una mano

--- Messaggio doppio unito ---

hai provato a collegare insieme il cavo della memoria quello giallo a con il positivo rosso?
quel connettore nn e mio ma del mio amico che ha una ford focus

--- Messaggio doppio unito ---

a me quello pare uno spinotto iso o sbaglio?
se cosi fosse non devi far altro che collegarlo e basta
sisi e un connettore iso ma nn x la punto, forse dovro farmelo fare il connettore
 
Ultima modifica di un moderatore:

rox

Utente Avanzato
Autore di Tutorial
Auto
Panda EasyPower 1.2 8v 2009
#6
neanche a quadro acceso da segni di vita? il fusibile è integro? teoricamente ci sono 2 spinotti, il primo per la diffusione delle casse, e il secondo per l'alimentazione, difficilmente si possono invertire visto che l'alloggio dei fermi in uno è centrale, e nell'altro è decentrato.
 

Evo1995

Autore di Tutorial
Auto
Alfa 147 1.9 JTDM 2006 , Audi A3 8P 2.0 TDI SportBack.
#7
Allora devi unire il cavo giallo con il rosso e dovrebbe funzionare!
 
#8
grazie ho risolto sembrava difficile ma e un giochetto da bambini basta spellare i fili e collegare tutto normalmente il positivo e negativo poi l'antenna e vedere quali casse vanno collegate ed e un gioco da ragazzi, e ualà nuovo stereo majestic montato sulla mitica punto *----* <3
 
Stato
Chiusa ad ulteriori risposte.
Alto Basso