• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite canali ufficiali, e/o di rivolgerti ad un professionista del mestiere in caso di qualunque necessità!

Benvenuti sul forum de ilpuntomanutenzione.it!

Stai navigando nella nostra community come Ospite.

Avere un account sul nostro forum ti permetterà di creare e partecipare alle discussioni, visualizzare e scaricare eventuali file, vedere le immagini in formato intero, iniziare conversazioni personali con gli altri membri del forum e di utilizzare tutte le altre funzioni e le aree riservate agli utenti registrati.

Condividi la tua passione per la manutenzione auto!

Registrati ora

Nota Bene: Per attivare l'account, dopo la registrazione, è richiesta una breve presentazione agli altri utenti registrati.

Batteria si scarica senza assorbimento

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#41
70mah è già più ragionevole. Ci vogliono 100 ore di fermo per assorbire 7A.

Se viene confermato che ti han fornito una batteria difettosa... beh, capita ed è per questo che c'è la garanzia.
Se così non fosse, però, ci sono 3 possibili problemi...
  1. una connessione nella parte più "grossa" dell'impianto elettrico non sta funzionando come deve, impedendo alla batteria di caricarsi bene
  2. l'alternatore ha qualche problema al regolatore di tensione, non potendo più dare l'amperaggio che occorre per caricare la batteria
  3. c'è un corto circuito latente nell'auto, che si manifesta ogni tanto e che ti scarica la batteria
Io non so se qualcuno di questi problemi ci sia realmente o no, ho fatto una diagnosi "teorica" basata sul tuo racconto. Se l'auto oggetto del problema è quella che hai nel profilo, considera di fare una visita all'elettrauto per farti verificare la salute dell'alternatore, e valutare se il tuo alternatore è sano, che costi avrebbe sostituirlo, e soprattutto ispezionare cinghia servizi e relativo tenditore.
 

flexo

Autore di Tutorial
Auto
fiat punto elx 1.2 8v 2000
#42
A quadro spento Rimuovi uno alla volta ogni fusibile e verifica se hai tensione. Dove avrai tensione lì ci sarà assorbimento.
 
Auto
grande punto 1.2 8v 2005 con impianto a metano aftmarke
#43
grazie ragazzi come sempre siete molto professionali
Messaggio doppio unito:

A quadro spento Rimuovi uno alla volta ogni fusibile e verifica se hai tensione. Dove avrai tensione lì ci sarà assorbimento.
in pratica misuro la tensione ai 2 capi del fusibile? con fusibile staccato?
Messaggio doppio unito:

70mah è già più ragionevole. Ci vogliono 100 ore di fermo per assorbire 7A.

Se viene confermato che ti han fornito una batteria difettosa... beh, capita ed è per questo che c'è la garanzia.
Se così non fosse, però, ci sono 3 possibili problemi...
  1. una connessione nella parte più "grossa" dell'impianto elettrico non sta funzionando come deve, impedendo alla batteria di caricarsi bene
  2. l'alternatore ha qualche problema al regolatore di tensione, non potendo più dare l'amperaggio che occorre per caricare la batteria
  3. c'è un corto circuito latente nell'auto, che si manifesta ogni tanto e che ti scarica la batteria
Io non so se qualcuno di questi problemi ci sia realmente o no, ho fatto una diagnosi "teorica" basata sul tuo racconto. Se l'auto oggetto del problema è quella che hai nel profilo, considera di fare una visita all'elettrauto per farti verificare la salute dell'alternatore, e valutare se il tuo alternatore è sano, che costi avrebbe sostituirlo, e soprattutto ispezionare cinghia servizi e relativo tenditore.

si la macchina e la stessa
grande punto 1.2 con impianto a metano anno 2005
km 300000
e un po di tempo che ho una piccola perdita dal manicotto dell'antigelo posto nei paraggi del motorino, puo' incidere al problema?

misuro con macchina in moto., ai capi della batteria 14,1 vdc costanti
a macchina spenta 12,5vdc

come capire se l'alternatore funziona bene?
va bene solo la prova in tensione? oppure ci sono altre verifiche?
 
Ultima modifica:

flexo

Autore di Tutorial
Auto
fiat punto elx 1.2 8v 2000
#44
in pratica misuro la tensione ai 2 capi del fusibile? con fusibile staccato?
in realtà non ci sarebbe bisogno di staccarli proprio tutti in quanto i fusibili di serie (o anche quelli buoni) possiedono sulla parte alta dove è stampigliata la misura degli Ampere che sopportano dei forellini che mettono in contatto con il metallo del fusibile proprio per fare le misurazioni. Poi ci sono fusibili, quelli comprati al cinese ad esempio, che potrebbero non avere questi forellini e quindi ti obbligano a togliere i fusibili e mettere i puntali direttamente sui contatti del pannello portafusibili. Se tu hai il primo tipo basta mettere il puntale nero del tester a massa e quello rosso su uno dei forellini del fusibile e vedere se ti rivela tensione. (ovviamente presumo che tu sappia utilizzare un tester e quindi lo sappia settare, se non sei pratico cerca sul tubo qualche tutorial non è difficile).
 
Ultima modifica di un moderatore:
Auto
grande punto 1.2 8v 2005 con impianto a metano aftmarke
#45
ok ti terrò aggiornato
grazie
Messaggio doppio unito:

ecco con esattezza l'apparecchietto che vi parlavo.
all'epoca l'ho trovato interessante, per monitorare la batteria ed evitare di rimanere a terra.
comunque per adesso su questa nuova messa ieri, l'ho tolto.. ora mai ha anche credo 15 anni buoni. non si sa mai magari potrebbe essere lui l'imputato.
oggi avrò il responsor dell'altra batteria tolta, e lasciata dal ricambista, vediamo cosa mi dicono, comunque macchina ferma da stamattina ore 9,00 prova ore 21,00 prima dell'accensione 12,45 v sui poli batteria, dopo accensione 14,1vdc.. quello che non ho fatto ancora e provare sotto carico ossia con clima e luci accese se mantiene i 14,1 vdc e a 2000 giri, vi terro' aggiornati.
marca batteria abbastanza professionale e della deta

apparecchietto

1546997638316.png

1546997655547.png
1546997673375.png

1546997692106.png


batteria

1546997714938.png
Messaggio doppio unito:

ho provato tale apparecchietto collegandolo su una batteria dello scoter 12v 7,5Ah sempre con tester in serie e scala in A, assorbe 3mA
voi cosa ne dite?
collegato sulla batteria dello scoter nuova mi segnala spunto 100% e 12,5 V
ho notato che quando era sulla batteria dell'auto mi segnava 54% e 12,5v
 
Ultima modifica:
Auto
grande punto 1.2 8v 2005 con impianto a metano aftmarke
#46
Buona sera
dunque il fornitore della batteria autoricambio, mi ha detto che la batteria dopo i loro controlli risulta buona, adesso gli ho portato anche l'altra vecchia che ho tolta con 3 anni di vita per fargli fare il test.
per adesso ho ancora la nuova seconda batteria che mi hanno dato.
oggi ho rifatto un po' di misure, in pratica a motore spento e cavo - staccato dalla batteria con tester in serie, lasciato collegato per qualche minuto misura 0,43 A = 430mA ???
ho provato anche a controllare la funzionalità dell'alternatore, tempo fa ho comprato in una fiera

1547071239065.png

allora con macchina a minimo a benzina collegato la lancetta e nel parametro verde 14 OK
se passo a metano scende un pochino ma resta nel range del 14 anche con luci e clima acceso, ho notato che scende sotto la parte verde del 14 quando accendo la ventola interna dalla posizione 2 alla 4.
col tester misuro 13v, se accelero a 2000giri sia a benzina che a metano e stabile sui 14 sempre fino a quando non accendo la ventola riscaldamento dalla 2 posizione in poi.
in piu' solo a metano se accelero e rilascio fino al minimo scende sul range rosso per poi riportarsi sul vede dei 14

domani misuro sia la dispersione con un altro tester per sicurezza che la prova dei fusibili, come indicato da Flexo,
vi terrò aggiornati

un altra cosa, dove e posizionato il regolatore di tensione ?
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#47
Il regolatore di tensione si trova sull'alternatore, è uno dei suoi componenti.

La prova di dispersione in ogni caso portala a termine, per piacere, come spiegato da Flexo :)

(ho editato il post dopo aver letto la domanda di @rafcomo, sperando che sia più chiaro così)
 
Auto
grande punto 1.2 8v 2005 con impianto a metano aftmarke
#48
Sull'alternatore. La prova di dispersione in ogni caso portala a termine, per piacere :)
vuoi dire sulla batteria? tra - batteria e - della macchina ?
dove e posizionato il regolatore di tensione ? ho letto che potrebbe essere qualche diodo che scarica verso terra ?
potrebbe ?
i fusibili sono solo nel vano motore ?
Il regolatore di tensione si trova sull'alternatore, è uno dei suoi componenti.

La prova di dispersione in ogni caso portala a termine, per piacere, come spiegato da Flexo :)

(ho editato il post dopo aver letto la domanda di @rafcomo, sperando che sia più chiaro così)
ok
vi faro sapere

in genere quando bisogna misurare nella normalità tra cavo - e - della batteria con il tester?
Messaggio doppio unito:

facendo 2 calcoli, sia la prima volta a novembre che lunedi 7 gennaio, la macchina e stata lasciata ferma da sabato ore 18,00 fino a lunedi ore 10,00 dunque 40 ore circa con un assorbimento di 400mA circa se confermo con altro tester, siamo quasi 17A, con una batteria di 50A vuldire circa 35%, se non erro dopo il calo del 30% la batteria si siede..
avevo 11 volt circa e motorino avviamento loffio.
???
 
Ultima modifica:
Auto
grande punto 1.2 8v 2005 con impianto a metano aftmarke
#52
Buona sera Pike e flexo, cechero' di spiegare quanto piu' chiaro possibile:
oggi pomeriggio tra vento e freddo sono ritornato in azione,
prova indicata da flexo, tester in vdc, sia tra polo - della batteria e sia con il puntale nero collegato a massa. punto scocca macchina, ho misuratoi fusibili come dice flexo se non sono dei cinesi hanno il forellino molto comodo,,tante e vero che qualcuno cambiato non c'è l'ha e bisogna toglierlo.
comunque verifico prima la scatola posta nel vano motore, volevo fare delle foto ma tra freddo poco tempo e quasi buio.. va be ci voleva qualcuno che mi aiutava a far dei piccoli video, sarebbe stato bello, magari alla prossima, comunque provo come detto e vedo che un bel po' di fusibili misuro 12 v, a questo punto non mi sono scoraggiato, mi sono detto l'unica e iniziare a toglierli uno alla volta e controllare mano mano se scendono i 400 mA, tra il - batteria e il cavo - della macchina con controllo tester in scala A. (assorbimento corrente di dispersione ) amotore spento.
1547158117098.png
togliendo il primo a dx in alto e misurando vedo che misuro 160mA e dopo circa 40 s 0mA :Woot:
qui non porta la leggenda del fusibile, ma da manuale corrisponde body computer abitacolo
da 60 A, questa foto reperita da un manuale non proprio uguale al mio sempre grande punto Actual
a questo punto mi sono detto deve essere qualcosa degli utilizzatori all'interno dell'abitacolo
sempre misurando tra un punto di metallo della macchina e i forellini dei fusibili, con il polo - collegato alla batteria,

1547159927084.png
provo in tensione nei forellini, e anche qui ne trovo svariati che misuro 12v, per stanchezza vano buio e freddo lascio il tester in scala A e mi salta nella misura il fusibile n 1:Banghead:,, (ATTENZIONE , quando si passa da misure in A e Volt, a fare attenzione, a cambiare in continuazione la scala per le misurazioni altrimenti si fanno danni, mi sembra che i tester di ultima generazione misure del genere non dovrebbero far piu' corti, ma volevo conferma da qualcuno grazie ) non mi perdo d'animo e fortunatamente vado in box e ne trovo 1 era da 10A, ripristino, tutto ok
ma misuro ancora 400mA tra polo batteria e cavo - dell'auto con il tester in scala A
misuro togliendo uno alla volta, e togliendo il fusibile n 3, misuro 190mA subito e dopo circa 40 s 0v. :Woot:.
da manuale

1547160792162.png
tutto quadra, a settembre in vacanza bevendo una bevanda in macchina appoggiandola sul cruscotto si e versata cadendo, e da quel momento,
non mi e funzionata piu' la radio, preso da tante altre cose e siccome non la sento molto, ho lasciato stare non funzionante, e vedendo che non mi era saltato nessun fusibile, mi sono detto per adesso la lascio cosi, si vede che l'aranciata, ma mandato qualche componenti a massa dello sterio
comunque per adesso ho tolto il fusibile fino a quando non avro' un po di tempo per dedicarmi a smontarla e vedere se riesco a sistemarla.

:Woot:
bananayeah
grazie
Pike e flexo, siete stati molto di aiuto.
gimme5
certo che c'è da dire che giusto quando chiedono compenso le off.. perché ci vuole dedizione tempo e fatica, per le riparazioni, io dalle 16,00 sono arrivato a capo alle 17,30 :thumbsdown:, va be che loro hanno esperienza in merito, piu' comodi sono magari in 2 ecc.. io fuori al parcheggio vento freddo, verso sera al buio, insomma un impresa dove ci vuole tanto impegno e passione, altrimenti queste cose non si fanno.
da manuale vedo che non e proprio intuibile le posizioni dei fusibili, su cosa fanno e per la verità volevo togliere il fusibile n 9 per vedere se si spegneva la luce di cortesia e capire se le posizioni era giuste, ma comunque sulla basetta in piccolo ci sono dei numerini n 1 e n 8
che corrispondono alle due colonne, dunque sono sicuro che il 3 e l'autoradio.. anche perché l'ho tolto e comunque funziona tutto.
direi caso risolto
clapclap

Pike e flexo dite e il caso di rimettere il Battery Bug ? e sempre un indicazione utile, poi ho visto che assorbe con delle prove fatte su una batteria circa 3mA, quasi nulla, anche se una volta un elettrauto mi ha detto ATTENZIONE che se questi aggeggi vanno in corto va a fuoco la macchina...
comunque faro' un pensierino sul battery brain della drivetech.
molto interessante, flexo sai dove posso comprarlo?
me lo consigliate a questo punto di metterlo oppure posso tenerlo in considerazione per un futuro.


grazie.
LOL
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#53
Quindi colpa dell'autoradio carogna? Mi spiace per la pitturata al resto dell'auto... I residui zuccherini rompono.

Che radio è?
 
Auto
grande punto 1.2 8v 2005 con impianto a metano aftmarke
#54
quella di serie
Messaggio doppio unito:

Quindi colpa dell'autoradio carogna? Mi spiace per la pitturata al resto dell'auto... I residui zuccherini rompono.

Che radio è?
ti riferisci al fatto che avevo i 12v a piu' fusibili? e non sono riuscito a trovare subito il ramo elettrico incriminato ?
 

flexo

Autore di Tutorial
Auto
fiat punto elx 1.2 8v 2000
#55
@rafcomo ti linko qualche guida per farti capire come procedere correttamente sul test di dispersione, te li descriverei ma sono guide abbastanza chiare e un video è meglio di 1000 parole.
qui
qui

questo è il sito del battery brian
questo un video descrittivo del dispositivo
ps: se dovessi aquistarlo facci se possibile sarebbe gradita un recensione;)
 
Alto Basso