• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite canali ufficiali, e/o di rivolgerti ad un professionista del mestiere in caso di qualunque necessità!

Benvenuti sul forum de ilpuntomanutenzione.it!

Stai navigando nella nostra community come Ospite.

Avere un account sul nostro forum ti permetterà di creare e partecipare alle discussioni, visualizzare e scaricare eventuali file, vedere le immagini in formato intero, iniziare conversazioni personali con gli altri membri del forum e di utilizzare tutte le altre funzioni e le aree riservate agli utenti registrati.

Condividi la tua passione per la manutenzione auto!

Registrati ora

Nota Bene: Per attivare l'account, dopo la registrazione, è richiesta una breve presentazione agli altri utenti registrati.

Anabbaglianti che si spengono all'improvviso

Auto
Panda 169 1.3 mtj 2005,pajero elx 2800,polo 6n2,punto Classic ,panda4x4 1.1
#1
Ciao a tutti a nessuno e' mai capitato che si spegnessero i fari all'improvviso? In caso fatemi sapere grazie
 

The Homemade Man

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#2
Cavoli! No per fortuna!
E poi si riaccendono da soli?
Devioluci direi.

Scusa Bruck, non ricordo che auto hai. Devi metterlo nel profilo, così e' anche piu' facile rispondere ai quesiti.
E dovevi metterlo anche nella descrizione della domanda, e' obbligatorio per regolamento! readplease
 

FrancescoG92

Utente Avanzato
Autore di Tutorial
Auto
Fiat Punto 176 1999 1.2 16V Sporting 86cv, Ford C-Max 1.5 Ecoboost 2018 150cv
#3
a me è successo due anni fa sulla mia punto prima serie, solo il faro lato passeggero. si era ossidato e danneggiato il connettore,
con 3-4€ ne ho preso uno ceramico nuovo e da allora mai un problema. che auto hai?
 

Dario94

Utente Avanzato
Autore di Tutorial
Auto
Ford Focus 2019 ST Line 1.0 cc 125hp
#4
Penso sia dovuto ad un falso contatto derivato da ossido sui contatti o anche contatti allentati
 
Auto
Panda 169 1.3 mtj 2005,pajero elx 2800,polo 6n2,punto Classic ,panda4x4 1.1
#6
Ciao scusate è una panda 169 la batteria e' carica curiosando tanti dicono contatti devio alcuni dicono di pulire il grasso messo al montagggio altri dicono di cambiarlo se riesco domenica lo smonto e lo pulisco poi se mi darà ancora problemi lo cambierò prima che i fari decidano di non riaccendersi più poi vi farò sapere...mi aveva dato problemi la settimana scorsa la lancetta della temperatura ma il problema derivava dall'abbassamento della tensione della batteria .grazie a tutti buona serata
 
Auto
Panda 169 1.3 mtj 2005,pajero elx 2800,polo 6n2,punto Classic ,panda4x4 1.1
#8
Ciao non ho ancora avuto tempo ma nel frattempo mi sono comperato il manuale di officina. Penso anche io che sia il devio , per adesso volevo provare a ripulirlo se poi mi da problemi ancora lo cambio .grazie come sempre a tutti per la disponibilità
 
Auto
Fiat grande punto 1200 del 2008 e Suzuki Jimny del 2003 tutt'e due a benzina
#11
Anche a me è successo la stessa cosa purtroppo . A un posto di blocco della polizia alle 3 del mattino .Fortunatamente non si sono accorti di nulla . In fermata ho preso una bucca e si sono riaccesi subito . Lo ha rifatto di nuovo. Su una strada sconessa . Ho dato una controllata ai contati ed adesso è tutto a posto . Sarà 6 mesi che non ho più problemi apparte le luci dello stop che lampeggia in continuazione ....
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#12
Contatto antipatico al pedale o alla "piastra" lampade di uno dei fari.
O ancora in uno dei 3 connettori (3° stop o in uno dei fari)
 
Auto
Fiat Panda (Versione Dynamic, 1.3 Multijet II, Model year 2009)
#13
Ciao a tutti a nessuno e' mai capitato che si spegnessero i fari all'improvviso? In caso fatemi sapere grazie
Ciao, a me (che ho lo stesso tuo modello di Panda) capitò che a volte si spegneva solo l'anabbagliante lato guida, per poi riaccendersi dopo aver spento e riacceso l'auto. un'altra volta che mi capitò, invece, mi fermai a bordo strada e nell'esatto momento in cui aprii la portiera (sempre lato guida) si riaccese. Non riuscendo a capire la causa, mi son recato dal concessionario Fiat dove ho preso l'auto, che era ancora in garanzia, e se non erro hanno aggiunto una sorta di relè all'incirca nella zona dove si trovano i fusibili, e mi sembra di ricordare anche un connettore multi-pin che aveva una piccola parte bruciata. Dopo questa "modifica" non mi è successo mai più. Mi dispiace non saperti spiegare meglio, è successo tanto tempo fa e poi di elettronica non ne mastico parecchia. in ogni caso, il meccanico dell'officina mi disse che era un difetto molto ricorrente sulle Panda prodotte in quel periodo. Qualora la tua non fosse più in garanzia, credo comunque che questa piccola modifica non dovrebbe costare parecchio!
 

The Homemade Man

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#14
Di solito le aggiunte di rele' vengono applicate per alleggerire il carico da interruttori sottoposti a forti correnti.
Ma non credo sia questo il caso, dato che presumo che la panda abbia già tutti i rele' del caso. Piuttosto, forse, hanno cambiato un rele' con uno di tipo diverso. Il che e' del tutto verosimile. imho
 
Auto
Fiat Panda (Versione Dynamic, 1.3 Multijet II, Model year 2009)
#15
è passato un pò di tempo e non ricordo con precisione. In ogni caso, ripeto, il meccanico disse che era un problema ricorrente sulle Panda di quel periodo, quindi magari anche chiedere un'informazione ad un'officina Fiat o specializzata in Fiat potrebbe essere utile ;)
 
Alto Basso