• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, e di rivolgerti ad un professionista in caso di qualunque necessità!

  • La registrazione al forum è chiusa.

Alfa Romeo 147 JTDM 1.9 8v 120cv 2008 - Pulsante pedale frizione impedisce attivazione cruise control

Auto
Alfa Romeo 147 JTDm 1.9 120 CV 2008, Fiat punto 176 (55) benzina 1.1 1994
Salve,

ho un problema sulla mia 147, l'ho comprata usata 2 anni fa, oggi ho deciso di mettere la leva del cruise control e l'impianto era già predisposto, mi sono accorto che il cruise non funzionava, anche se la spia verde sul quadro era accesa, scendo giù sulla pedaliera per controllare se il micro frizione era ok, ma mi sono accorto che non c'è nessuna staffa che va a premerlo (esempio: per il micro del freno che accende gli stop, sul pedale c'è una staffa che aziona il pulsante), cioè in pratica non c'è nessun organo meccanico che va a premere il micro, di conseguenza il cruise vede il pedale frizione sempre premuto (credo che il micro sia normalmente chiuso, confermatemi) e quindi non funziona, ho provato a staccare la spinetta dal micro e il cruise ha iniziato a funzionare.
qualcuno che ha la 147 con cruise mi può fare una foto di come è fatto il suo pedale frizione/micro? grazie

PS: ho fatto delle prove con il tester a macchina accesa, quando premo il pulsante del micro, passa la 12v, a riposo no, quindi credo che il micro in se per sè funzioni, correggetemi se sbaglio
 
Ultima modifica:
Alto Basso