• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Alfa 147 jtd 2006 - Problemi motore e varie

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#1
Ho messo un titolo generico, e ora spiego il perché :
Un collega, quando ha saputo che.mi diletto con le chiavi inglesi mi ha chiesto se potevo dare un'occhiata alla sua.147. È quella di cui parlo in altre discussioni riguardo fanale e pedale della frizione. Ma, oggi che finalmente l'ho accesa e guidata (per pochi metri purtroppo) mi sono reso conto che ci sono rogne ben diverse. Lui mi aveva detto "c'è da aggiungere olio", ma non pensavo che.lo dicesse perché è l'auto a segnalarlo! Mi è andato il sangue.in acqua. E poi, oltre a "livello olio basso" compare anche "avaria gestione motore" o qualcosa del genere (domani cercherò di essere più preciso) e la spia gialla rimane accesa. Poi, in accelerazione si sente un soffio, la turbina direi, e prima dice che.non lo faceva. Se è scarsa di olio, il soffio o sibilo che sia, può essere dovuto a scarsa lubrificazione? Infine, quando l'ho messa in moto mi è sembrato che il motore si scuotesse in modo esagerato, tipo supporto rotto. Ma non avendo mai guidato jtd se non quelle Dell AVIS con pochi km, non saprei cosa può essere normale e cosa invece allarmante.
La spia gialla non dovrebbe mai avere a che.fare con i fari e con l'impianto elettrico non direttamente connesso al motore, vero? Lo chiedo perché i fari davanti sono a mezzo servizio, ma non ho visto le apposite spie accese. Boh
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#3
Sì, Giuseppe, prima scrivevo col telefonino e ho riassunto, fin troppo.
Il problema (mio) sta in questi termini: guido un diesel, ma bmw, come sapete, ed e' difficile fare raffronti tra due auto molto diverse. Non sono molto ferrato in fatto di diesel, ma ho avuto l'impressione, nei pochi metri che ho fatto, ad auto fredda, che sia davvero carente di manutenzione. Il mio collega si e' trasferito dalla Puglia lo scorso anno, e si e' affidato a me perche' qui non conosce nessuno. Lavora e basta, povero diavolo! Ma io, prima di portarla a fare una diagnosi da un mecca "di fiducia", volevo raccogliere un po' di info, dato che dei mecca, per quanto "di fiducia", non mi fido mai fino in fondo.
Il fatto che il check control segnali "olio scarso" e' già di per se' molto grave, ma non ho misurato con l'astina per rendermi conto del livello effettivo. L'ho accesa di sera, nel parcheggio dell'azienda, e non l'ho ancora portata a casa
La spia gialla poi, sul benzina posso immaginare tante cose, ma sul diesel brancolo un po' nel buio.
Quelli che mi sono sembrati scossoni, potrebbero anche essere normali ad auto fredda e con poco olio...
Insomma, domani spero di riuscire a portarla a casa e iniziare ad "ascoltarla" meglio.
Quello che mi rompe e' che comunque prima di fare qualsiasi cosa devo aggiungere prezioso olio nuovo, col rischio che poi, se c'e' da fare qualche lavoro dal meccanico, lo tolgano e mi addebitino nuovamente l'olio.
Se ci mettessi dell'olio di primo prezzo, giusto per poter fare qualche km e poi lo cambiassi tutto?
In questo caso mi resta il dubbio che sia l'olio economico a far girare male il motore...
Sono confuso, si vede? lol
 

GDeltaG

Fondatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Punto 2012 Easy 1.2 8V 2013
#4
si e lo sarei anch'io...comunque in questi casi, e scongiurando problemi più gravi, credo che qualche indiziato possa essere la valvola egr intasata o il fap da rigenerare e sicuramente un tagliando completo...

per la diagnosi pensavo avessi modo di farla tu direttamente...
 

Motoradders

Youtuber
Autore di Tutorial
Auto
Fiat Seicento 1.1 8V MPI '02
#5
Se non ti va di rimetterci per la spesa di olio motore, tanto vale cambiarlo. Insomma, stai dicendo che questa 147 non ha fatto tanta manutenzione. Un tagliando con nuovo olio e filtro non può che fargli bene. Se la porterai in officina, puoi tranquillamente spiegargli che il tagliando è stato fatto da poco e che olio e filtro non devono essere rimpiazzati o tanto meno danneggiati o buttati.

Per quanto riguarda l' accensione a freddo, tutti stiamo ignorando che è un Diesel. Si deve considerare che è un motore ad accensione spontanea e non come i nostri FIRE che invece sono ad accensione comandata. Con questo voglio dire che è abbastanza normale che le vibrazioni in accensione di questo JTD siano maggiori dei nostri motori a benzina. In effetti il mio papà ha una Musa con motore MultiJet 2 e un po' di vibrazione in più la fa rispetto alla mia Seicento quando si mette in moto.

Ora non saprei dire in che misura è accettabile questa vibrazione, cioè non ti so dire quando la vibrazione diventa anormale.
Di sicuro, se è vero che ha fatto poca manutenzione, potrebbero essere poco funzionanti anche le candelette che non aiutano in maniera agevole l' accensione di questa locomotiva. Sconsiglio di sostituire le candelette da soli. Ci vuole destrezza e qualche attrezzo particolare.

Comunque potrebbe essere anche come dice Giuseppe, cioè EGR sporca, o il particolato intasato... per quello, se è intasato il particolato ti basta dare un' accelerata o spingere egregiamente la macchina. Se fa fumo nero dalla marmitta potrebbe essere quanto meno sporco, ma anche per me, le conoscenze nei Diesel è piuttosto mediocre...
 

Bl4Ck^

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Mx-5 vspec 1.6 16v - 1991
#6
prima di tutto guarderei se fuma, il colore dell'olio e la sua viscosità, l'errore del poco olio però mi preoccupa... e non poco... per le vibrazioni son normali...
 

Bl4Ck^

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Mx-5 vspec 1.6 16v - 1991
#8
o le fasce o i gommini delle valvole :D uno dei due, ma anche la guarnizione testa potrebbe essere... stamattina ho aperto il mio vecchio motore LOL vi risparmio le foto...
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#9
scusa Caimano che versione di jtd è? (ci sono diverse cavallerie)

--- Messaggio doppio unito ---

di solito la spia avaria motore nei diesel è colpa della valvola egr che sarà da piulire o si accende per via del filtro antiparticolato andato (o giu di lì) il soffio della turbina può dipendere da un tubo dell'intercooler (se ce l'ha) crepato o sopra o sotto. L'olio cmq in un motore del genere non deve mai mancare.
 

nepal3

Utente Avanzato
Autore di Tutorial
Auto
brava 1.2 16v anno 99 60 kw 82 cv motore 182b2000
#10
se l'olio c'è ma, il sensore ti dice di no,potrebbe essere il pescante intasato...
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#11
Raga, grazie per le risposte. Oggi mi sono sparato 14 ore al lavoro e sull'auto non ho messo mano. Speriamo bene per domani
 

Salva-Racing

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
#12
Allora conoscendo i motori Alfa Romeo posso dirti la mia!
Bisogna controllare attentamente tutti i manicotti aria sia quelli della scatola filtro e sia quelli della turbina...
In più ci sono anche dei manicotti sotto che molto spesso si bucano a contatto con dei dadi che sono stati messi male e quindi tagliano o crepano i tubi e si sente quel soffio....
Questa è la prima cosa da fare controllarli minuziosamente. Se non ci sono rotture allora è la turbina che sta andando...
Per la spia potrebbe essere la valvola EGR completamente tappata e genera quell'errore...
Secondo me queste sono le prime cose che devi controllare...fammi sapere!
Comunque la scarsa lubrificazione può causare rotture alla povera turbina!
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#13
Concordo Salva, visto che di solito il soffio dipende dalla rottura del tubo dell'aria o sopra o sotto. Potrebbe anche essere l'alberino della turbina che ha preso un pò di gioco e sibila in accellerazione. Certo che il livello dell'olio basso non mi fa pensare che la turbina se la sia passata bene
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#14
Dunque, finalmente ho esaminato e provato l'auto.
Intanto l'olio: il livello era al minimo, cioe' esattamente alla tacca piu' bassa dell'astina. Quindi poco ma non pochissimo.
Avevo un residuo di olio della giusta gradazione, 5W40 per diesel, che poi e' lo stesso della mia Bmw e ne ho aggiunto un po' piu' di mezzo litro, giusto per fare le prove con tranquillità. Poi lo cambiero' perche' il suo e' bello nero e poco viscoso.
La valvola egr dovrebbe stare bene, perche' l'auto non fuma affatto. Provandola di sera, si vede subito guardando lo specchietto, il fumo che esce in accelerazione che offusca i fari dell'auto che segue. No. Nulla.
Anche la turbina non sibila ne' fischia. Ricordo che quella della bmw quando stava per lasciarmi sibilava parecchio.
Insomma, a parte la spia gialla accesa, che il mio collega dice aver già sottoposto al mecca senza esito (gli hanno detto che e' un falso allarme e potrei crederci), il motore va benissimo. Una volta scaldato gira rotondo e silenzioso, considerato che e' diesel. A proposito, e' un Jtdm 88Kw, quindi 120 cv.

Ora veniamo alle magagne: c'e' qualcosa di grosso, secondo me, al cambio/frizione.
A parte il pedale frizione, che va controllato (o e' rotta la pompa secondaria, o l'alveo del suo braccetto), il problema grosso e' uno scuotimento in senso trasversale al senso di marcia, che interviene appena si accelera. Lo fa praticamente in tutte le marce, con frequenza decrescente al crescere del rapporto, e con intensità crescente.
Mi spiego meglio: in prima si avverte una leggera vibrazione, in seconda un ondeggiamento, in terza, quarta e quinta l'auto inizia a scuotersi abbastanza violentemente, soprattutto in accelerazione e ancor piu' in rilascio. In rilascio si sente proprio che il motore "sbatte" tanto e' lo sbilanciamento.
Ora, dato che il motore e' trasversale, il fatto che lo scuotimento sia parallelo al motore mi fa pensare che non dipenda da esso, ma dal volano. Ipotesi avvalorata dal fatto che staccando la frizione in seconda, col motore allegro, e riattacandola gradualmente, si sente proprio che l'attacco non e' regolare ma a salti.
Lo scuotimento sparisce staccando la frizione, a qualsiasi velocità.
E credo che il sibilo che si sente derivi sempre dal gruppo cambio frizione. Ascoltandolo bene in effetti potrebbe essere un rumore meccanico, simile a un macinacaffe', anche se meno intenso. Da fermo, anche accelerando, non si sentono sibili di sorta. Credo che se fosse la turbina, si dovrebbe sentire lo stesso, a meno che non si manifesti solo sotto sforzo e non provenga dal cambio.

Scusate se mi sono dilungato, ma avevo bisogno di spiegare tutto.

Infine, una ruota di destra, mi sembra la posteriore, gracchia di brutto quando si prende un dosso o una buca.

Bella rogna vero?
 

Salva-Racing

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
#15

Motoradders

Youtuber
Autore di Tutorial
Auto
Fiat Seicento 1.1 8V MPI '02
#18
Quoto Giuseppe, ma hai provato a vedere anche i cuscinetti a sfera dei braccetti delle ruote. Praticamente devi mettere l' auto sui cavalletti, possibilmente, e devi scuotere, una ad una, le ruote anteriori energicamente, senza farla girare o sterzare. Se balla parecchio vuol dire che sono partiti i cuscinetti.

Questi cuscinetti usurati sono direttamente responsabili di una guida instabile. Sostituirli è imperativo. Se dovrai fare questa manutenzione, ti consiglio una pistola pneumatica, sennò diventa un lavoro spezza ossa!
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#19
@GDeltaG : ho pensato anche ai supporti motore, dato che quello "sbatocchiamento" in rilascio mi ha subito fatto pensare a qualche supporto andato. Ma come li controllo? che sistemi ho per sancire che un supporto e' da cambiare?
E come li cambio?
@Motoradders :cuscintetti a sfera? Non intendi i giunti sferici in uscita del differenziale vero? Se intendi in braccetti delle sospensioni, sarei portato ad escluderli, dato che, oltre al gracchiare della ruota dietro sui sobbalzi, non ho sentito alcun difetto nella tenuta e nella guida. Ho fatto zig zag in velocità, anche a frizione premuta, ma l'auto mi pare stabile e perfettamente guidabile.
 

Bl4Ck^

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Mx-5 vspec 1.6 16v - 1991
#20
probabilmente è il volano bimassa che sta partendo, oppure un sopporto probabilmente qualcuno lato cambio, se son da cambiare te ne accorgi subito in quanto la gomma è tutta marcia e prende giochi evidenti che non dovrebbe avere ;)
 
Alto Basso