• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Alfa 147 - Collegamento luci alette parasole

Auto
ALFA ROMEO SELESPEED 2.0 TS
#1
Ciao a tutti, sulla mia 147 restyling (selespeed TS 2.0), ho dovuto cambiare l'aletta parasole perchè rotta irreparabilmente.
Visto che trovavo l'aletta lato guida solo usata e dai 50€ in su, pure in cattivo stato, oppure nuova a 105€ ( awww.alfavirtualclub.it_forum_images_smilies_verso.gif ,
ho tentato l'esperimento di montare quelle della Giulietta (dichiarate nuove anche se probabilmente usate ma in ottimo stato),
ovviamente entrambe visto che sono differenti da quelle che montavo, complete di specchietti e luci (50€ inclusa spedizione per 2 alette).

Sembrano compatibili.

Non ho trovato i cavi predisposti per le luci in prossimità delle alette, quindi ho acquistato i connettori TE ELECTRONIC (TYCO) serie MQS, che poi sono quelli usati sull'Alfa per le alette (e non solo).

In particolare:

CONNETTORE FEMMINA LATO Aletta parasole (da collegare all'aletta con luce):
Codice TE: 1-1718333-1 chiamato receptacle housings (ovvero il contenitore del connettore femmina) - Codice RS 6809014
Codice TE: 965907-1 - contatti femmina - Codice RS: 6812799

E qui risolvo il problema del collegamento al cortissimo cavo dell'aletta (non riuscivo a cambiare il tipo di connettore..)

Appena mi arrivano i connettori, realizzo i due cavetti, collego le alette e le monto, magari posto le foto.

Il problema, non indifferente: come posso collegare i due cavi alla plafoniera?
please non rispondetemi: un +12V ed una massa, questo lo so anche io...

Alla plafoniera centrale:
arrivano due connettori:
- uno multipin bianco vedere in alto a destra
[/URL][/IMG]

- un altro di colore nero 2 pin, in primo piano
poi trovo:
- un altro connettore di forma differente scollegato.

- Poi ho trovato un altro connettore MQS femmina ed uno maschio (troppo vicini.. ho pensato che fosse un cavallotto scollegato per sbaglio o staccato in passato per motivi che non conosco..

Come procedere per queste luci? smontare il connettore? tagliarlo e mettere un morsetto qualunque? awww.alfavirtualclub.it_forum_images_smilies_ka.gif
Qualcuno di voi ha già fatto questo lavoro?
grazie
 

Allegati

Ultima modifica:
Alto Basso