• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Alfa 147 2006 - Frizione "a vuoto"

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#1
Ciao
Un collega mi dice che la frizione della sua 147 stacca male e sente come se il pedale andasse a vuoto, ma solo per le prime cambiate, poi si sistema.
Ho pensato che ci sia aria nel circuito. Che ne dite?
La 147 ha lo stesso circuito anche per i freni come la Punto? Gli ho subito chiesto se i freni "pompano" prima di frenare sul serio, ma mi ha riferito che ai freni non ha notato nulla.
Quindi, o i circuiti sono separati, o non e' solo un po' d'aria nella pompa frizione...
Pareri?
 
#2
potrebbe essere la pompa frizione che comincia a perdere pressione in questo caso pero' dovrebbe trovare trasudazione di olio o dentro o nel cofano dipende dove e' posizionata la pompa, facci sapere
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#3
trovato nel forum Alfa quella che potrebbe essere la soluzione: la testa del pistoncino della pompa secondaria che crea gioco nell'alveo. Un paio di pezzi di plastica da cambiare. Speriamo sia questo, anche perche' la pompa dice di averla fatta da poco.
 
Alto Basso