• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, e di rivolgerti ad un professionista in caso di qualunque necessità!

  • La registrazione al forum è chiusa.

Alfa 147 2006 - Frizione "a vuoto"

Stato
Chiusa ad ulteriori risposte.

The Homemade Man

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
Ciao
Un collega mi dice che la frizione della sua 147 stacca male e sente come se il pedale andasse a vuoto, ma solo per le prime cambiate, poi si sistema.
Ho pensato che ci sia aria nel circuito. Che ne dite?
La 147 ha lo stesso circuito anche per i freni come la Punto? Gli ho subito chiesto se i freni "pompano" prima di frenare sul serio, ma mi ha riferito che ai freni non ha notato nulla.
Quindi, o i circuiti sono separati, o non e' solo un po' d'aria nella pompa frizione...
Pareri?
 
potrebbe essere la pompa frizione che comincia a perdere pressione in questo caso pero' dovrebbe trovare trasudazione di olio o dentro o nel cofano dipende dove e' posizionata la pompa, facci sapere
 

The Homemade Man

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
trovato nel forum Alfa quella che potrebbe essere la soluzione: la testa del pistoncino della pompa secondaria che crea gioco nell'alveo. Un paio di pezzi di plastica da cambiare. Speriamo sia questo, anche perche' la pompa dice di averla fatta da poco.
 

Bl4Ck^

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Mx-5 vspec 1.6 16v - 1991
Esatto controlla prima di tutto quello, è uno dei difetti risaputi...
 
Stato
Chiusa ad ulteriori risposte.
Alto Basso